<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Mandariinid - Avrupa Sineması</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.avrupasinemasi.com/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/www.avrupasinemasi.com/wp-content/uploads/2017/03/mandariinid.jpg?fit=439%2C622" /><meta name="author" content="Osman Danacı">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://demo.tagdiv.com/newsmag/wp-content/uploads/2014/10/newsmag-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://demo.tagdiv.com/newsmag/wp-content/uploads/2014/10/newsmag-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://demo.tagdiv.com/newsmag/wp-content/uploads/2014/10/newsmag-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://demo.tagdiv.com/newsmag/wp-content/uploads/2014/10/newsmag-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://demo.tagdiv.com/newsmag/wp-content/uploads/2014/10/newsmag-144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.avrupasinemasi.com/2017/03/15/mandariinid/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mandariinid - Avrupa Sineması" />
<meta property="og:description" content="1990 yılında Abazya&#8217;daki bir Estonya köyünde yaklaşan Gürcü ve Çeçen savaşı yüzünden tüm köy halkı Estonya&#8217;ya göç etmiştir. Köyde sadece Ivo isimli bir yaşlı marangoz ile Margus isimli komşusu kalmıştır. Margus bahçesindeki mandalinaları toplayıp elde ettiği para ile Estonya&#8217;ya gitmek niyetindedir. Ancak savaş kapıya dayanmıştır. Bir gün hemen evlerinin önünde meydana gelen bir çatışmada bir" />
<meta property="og:url" content="http://www.avrupasinemasi.com/2017/03/15/mandariinid/" />
<meta property="og:site_name" content="Avrupa Sineması" />
<meta property="article:publisher" content="https://www.facebook.com/Avrupa-Sineması-133536790039008" />
<meta property="article:section" content="2013" />
<meta property="article:published_time" content="2017-03-15T10:44:21+02:00" />
<meta property="fb:app_id" content="1770357513184274" />
<meta property="og:image" content="http://www.avrupasinemasi.com/wp-content/uploads/2017/03/mandariinid.jpg" />
<meta property="og:image:width" content="439" />
<meta property="og:image:height" content="622" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="1990 yılında Abazya&#8217;daki bir Estonya köyünde yaklaşan Gürcü ve Çeçen savaşı yüzünden tüm köy halkı Estonya&#8217;ya göç etmiştir. Köyde sadece Ivo isimli bir yaşlı marangoz ile Margus isimli komşusu kalmıştır. Margus bahçesindeki mandalinaları toplayıp elde ettiği para ile Estonya&#8217;ya gitmek niyetindedir. Ancak savaş kapıya dayanmıştır. Bir gün hemen evlerinin önünde meydana gelen bir çatışmada bir " />
<meta name="twitter:title" content="Mandariinid - Avrupa Sineması" />
<meta name="twitter:site" content="@AvrupaSinemasi" />
<meta name="twitter:image" content="https://i1.wp.com/www.avrupasinemasi.com/wp-content/uploads/2017/03/mandariinid.jpg?fit=439%2C622" />
<meta name="twitter:creator" content="@AvrupaSinemasi" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Avrupa Sineması &raquo; beslemesi" href="http://www.avrupasinemasi.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Avrupa Sineması &raquo; yorum beslemesi" href="http://www.avrupasinemasi.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Avrupa Sineması &raquo; Mandariinid yorum beslemesi" href="http://www.avrupasinemasi.com/2017/03/15/mandariinid/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.avrupasinemasi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.avrupasinemasi.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.avrupasinemasi.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.7.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.avrupasinemasi.com/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.avrupasinemasi.com/wp-content/themes/Newsmag/style.css?ver=2.3.6' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.avrupasinemasi.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://www.avrupasinemasi.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.avrupasinemasi.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.avrupasinemasi.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.avrupasinemasi.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.avrupasinemasi.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.avrupasinemasi.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://www.avrupasinemasi.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.avrupasinemasi.com\/wp-admin\/admin-ajax.php","security":"217766061a","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.avrupasinemasi.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.7","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.avrupasinemasi.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.avrupasinemasi.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.avrupasinemasi.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://www.avrupasinemasi.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.avrupasinemasi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.avrupasinemasi.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://wp.me/p7c09A-2BT' />
<link rel="alternate" type="application/json+oembed" href="http://www.avrupasinemasi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.avrupasinemasi.com%2F2017%2F03%2F15%2Fmandariinid%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.avrupasinemasi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.avrupasinemasi.com%2F2017%2F03%2F15%2Fmandariinid%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '3431953350';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.avrupasinemasi.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.avrupasinemasi.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.avrupasinemasi.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.3.6";
var td_get_template_directory_uri="http:\/\/www.avrupasinemasi.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="L\u00fctfen bekleyin ...";
var td_email_user_pass_incorrect="Kullan\u0131c\u0131 ad\u0131 veya \u015fifre yanl\u0131\u015f!";
var td_email_user_incorrect="E-posta veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";
var td_email_incorrect="E-posta yanl\u0131\u015f!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";
var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";
var td_magnific_popup_translation_tCounter="%curr% ve %total%";
var td_magnific_popup_translation_ajax_tError="%url% i\u00e7eri\u011fi y\u00fcklenemedi.";
var td_magnific_popup_translation_image_tError="G\u00f6r\u00fcnt\u00fc #%curr% y\u00fcklenemedi.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-style-1 .td-header-main-menu,
    .white-menu .td-header-style-2 .td-header-main-menu,
    .white-menu .td-header-style-3 .td-header-main-menu,
    .white-menu .td-header-style-4 .td-header-main-menu,
    .white-menu .td-header-style-5 .td-header-main-menu,
    .white-menu .td-header-style-6 .td-header-main-menu,
    .white-menu .td-header-style-7 .td-header-main-menu,
    .white-menu .td-header-style-8 .td-header-main-menu,
    .white-menu .td-header-style-9 .td-header-main-menu,
    .td-header-style-6 .td-header-container,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread {
        border-color: #e6e6e6;
    }
    .td-top-border {
        border-color: #e6e6e6 !important;
    }
    .td-container-border:after,
    .td-next-prev-separator {
    	background-color: #e6e6e6;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #e6e6e6;
      	}
    }
</style>

			<style type="text/css" id="wp-custom-css">
				/*
Özel CSS'ye Hoş Geldiniz!

Bunun nasıl çalıştığını öğrenmek için bkz. http://wp.me/PEmnE-Bt
*/
.small-font,
.small-font p {
	font-size: 12px;
}			</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="post-template-default single single-post postid-10037 single-format-standard mandariinid wpb-js-composer js-comp-ver-4.6.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">KAPAT</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-main_menu-container"><ul id="menu-main_menu" class=""><li id="menu-item-4083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-4083"><a href="http://www.avrupasinemasi.com/">ANASAYFA</a></li>
<li id="menu-item-7288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7288"><a href="http://www.avrupasinemasi.com/amac/">Amaç</a></li>
<li id="menu-item-1766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1766"><a href="http://www.avrupasinemasi.com/yazarlar/">YAZARLAR</a>
<ul class="sub-menu">
	<li id="menu-item-7334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7334"><a href="http://www.avrupasinemasi.com/author/bar_saydam/">Barış Saydam</a></li>
	<li id="menu-item-7335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7335"><a href="http://www.avrupasinemasi.com/author/odanac/">Osman Danacı</a></li>
	<li id="menu-item-7336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7336"><a href="http://www.avrupasinemasi.com/author/beatontheroad/">Erdem Korkmaz</a></li>
	<li id="menu-item-7337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7337"><a href="http://www.avrupasinemasi.com/author/hhakkas/">Hasan Hüseyin Akkaş</a></li>
	<li id="menu-item-7338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7338"><a href="http://www.avrupasinemasi.com/author/temmuzsr/">Temmuz S. Gürbüz</a></li>
	<li id="menu-item-7339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7339"><a href="http://www.avrupasinemasi.com/author/guzintanyeri/">Güzin Tanyeri</a></li>
	<li id="menu-item-7340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7340"><a href="http://www.avrupasinemasi.com/author/sonersezer/">Soner Sezer</a></li>
	<li id="menu-item-7341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7341"><a href="http://www.avrupasinemasi.com/author/yalpertem/">Yiğitalp Ertem</a></li>
</ul>
</li>
<li id="menu-item-7302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7302"><a href="http://www.avrupasinemasi.com/category/roportajlar/">RÖPORTAJLAR</a></li>
<li id="menu-item-7303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7303"><a href="http://www.avrupasinemasi.com/category/yonetmenler/">Yönetmenler</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
<div class="td-header-sp-top-menu">

    <div class="td_data_time">Perşembe, Mart 16, 2017</div><div class="menu-top-container"><ul id="menu-content_menu" class="top-header-menu"><li id="menu-item-9948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-9948"><a href="http://www.avrupasinemasi.com/category/yillar/2002/">2002</a></li>
<li id="menu-item-9949" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9949"><a href="http://www.avrupasinemasi.com/category/yillar/2003/">2003</a></li>
<li id="menu-item-9950" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9950"><a href="http://www.avrupasinemasi.com/category/yillar/2004/">2004</a></li>
<li id="menu-item-8876" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8876"><a href="http://www.avrupasinemasi.com/category/yillar/2005/">2005</a></li>
<li id="menu-item-8865" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8865"><a href="http://www.avrupasinemasi.com/category/yillar/2006/">2006</a></li>
<li id="menu-item-8863" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8863"><a href="http://www.avrupasinemasi.com/category/yillar/2007/">2007</a></li>
<li id="menu-item-8864" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8864"><a href="http://www.avrupasinemasi.com/category/yillar/2008/">2008</a></li>
<li id="menu-item-8868" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8868"><a href="http://www.avrupasinemasi.com/category/yillar/2009/">2009</a></li>
<li id="menu-item-8869" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8869"><a href="http://www.avrupasinemasi.com/category/yillar/2010/">2010</a></li>
<li id="menu-item-8866" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8866"><a href="http://www.avrupasinemasi.com/category/yillar/2011/">2011</a></li>
<li id="menu-item-8870" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8870"><a href="http://www.avrupasinemasi.com/category/yillar/2012/">2012</a></li>
<li id="menu-item-8867" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8867"><a href="http://www.avrupasinemasi.com/category/2013-2/">2013</a></li>
<li id="menu-item-8871" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8871"><a href="http://www.avrupasinemasi.com/category/yillar/2014/">2014</a></li>
<li id="menu-item-9944" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9944"><a href="http://www.avrupasinemasi.com/category/2015/">2015</a></li>
<li id="menu-item-9945" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9945"><a href="http://www.avrupasinemasi.com/category/yillar/2016/">2016</a></li>
</ul></div></div>
                <div class="td-header-sp-top-widget">
            <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/Avrupa-Sinemas%C4%B1-133536790039008" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/AvrupaSinemasi" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span>        </div>
        </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    </div>
        <div class="td-header-sp-ads">
            
<div class="td-header-ad-wrap  td-ad">
    

</div>        </div>
    </div>
    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
            </div>
    <div class="menu-main_menu-container"><ul id="menu-main_menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-4083"><a href="http://www.avrupasinemasi.com/">ANASAYFA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7288"><a href="http://www.avrupasinemasi.com/amac/">Amaç</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1766"><a href="http://www.avrupasinemasi.com/yazarlar/">YAZARLAR</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7334"><a href="http://www.avrupasinemasi.com/author/bar_saydam/">Barış Saydam</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7335"><a href="http://www.avrupasinemasi.com/author/odanac/">Osman Danacı</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7336"><a href="http://www.avrupasinemasi.com/author/beatontheroad/">Erdem Korkmaz</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7337"><a href="http://www.avrupasinemasi.com/author/hhakkas/">Hasan Hüseyin Akkaş</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7338"><a href="http://www.avrupasinemasi.com/author/temmuzsr/">Temmuz S. Gürbüz</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7339"><a href="http://www.avrupasinemasi.com/author/guzintanyeri/">Güzin Tanyeri</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7340"><a href="http://www.avrupasinemasi.com/author/sonersezer/">Soner Sezer</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7341"><a href="http://www.avrupasinemasi.com/author/yalpertem/">Yiğitalp Ertem</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7302"><a href="http://www.avrupasinemasi.com/category/roportajlar/">RÖPORTAJLAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7303"><a href="http://www.avrupasinemasi.com/category/yonetmenler/">Yönetmenler</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.avrupasinemasi.com/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Arama" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-10037" class="post-10037 post type-post status-publish format-standard has-post-thumbnail hentry category-6 category-elestiri category-gurcistan category-zaza-urushadze" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.avrupasinemasi.com/"><span itemprop="title">Ana sayfa</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Tüm mesajlarını görüntüle 2013" class="entry-crumb" itemprop="url" href="http://www.avrupasinemasi.com/category/yillar/2013/"><span itemprop="title">2013</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Mandariinid"><meta itemprop="url" content = "http://www.avrupasinemasi.com/2017/03/15/mandariinid/">Mandariinid</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="http://www.avrupasinemasi.com/category/yillar/">Yıllar</a></li><li class="entry-category"><a  href="http://www.avrupasinemasi.com/category/yillar/2013/">2013</a></li><li class="entry-category"><a  href="http://www.avrupasinemasi.com/category/elestiri/">Elestiri</a></li><li class="entry-category"><a  href="http://www.avrupasinemasi.com/category/ulke/">Ülke</a></li><li class="entry-category"><a  href="http://www.avrupasinemasi.com/category/ulke/gurcistan/">Gürcistan</a></li><li class="entry-category"><a  href="http://www.avrupasinemasi.com/category/zaza-urushadze/">Zaza Urushadze</a></li></ul>
            <header>
                <h1 class="entry-title">Mandariinid</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name">Tarafından <a href="http://www.avrupasinemasi.com/author/odanac/">Osman Danacı</a> - </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-15T10:44:21+00:00" >15 Mart 2017</time></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-10037">69</span></div>                    <div class="td-post-comments"><a href="http://www.avrupasinemasi.com/2017/03/15/mandariinid/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">PAYLAŞ</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.avrupasinemasi.com%2F2017%2F03%2F15%2Fmandariinid%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mandariinid&url=http%3A%2F%2Fwww.avrupasinemasi.com%2F2017%2F03%2F15%2Fmandariinid%2F&via=Avrupa+Sinemas%C4%B1"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.avrupasinemasi.com/2017/03/15/mandariinid/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.avrupasinemasi.com/2017/03/15/mandariinid/&amp;media=http://www.avrupasinemasi.com/wp-content/uploads/2017/03/mandariinid.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        
        <p><img data-attachment-id="10038" data-permalink="http://www.avrupasinemasi.com/2017/03/15/mandariinid/mandariinid/" data-orig-file="https://i1.wp.com/www.avrupasinemasi.com/wp-content/uploads/2017/03/mandariinid.jpg?fit=439%2C622" data-orig-size="439,622" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mandariinid" data-image-description="" data-medium-file="https://i1.wp.com/www.avrupasinemasi.com/wp-content/uploads/2017/03/mandariinid.jpg?fit=212%2C300" data-large-file="https://i1.wp.com/www.avrupasinemasi.com/wp-content/uploads/2017/03/mandariinid.jpg?fit=439%2C622" class="aligncenter  wp-image-10038" src="https://i1.wp.com/www.avrupasinemasi.com/wp-content/uploads/2017/03/mandariinid.jpg?resize=287%2C407" alt="" srcset="https://i1.wp.com/www.avrupasinemasi.com/wp-content/uploads/2017/03/mandariinid.jpg?w=439 439w, https://i1.wp.com/www.avrupasinemasi.com/wp-content/uploads/2017/03/mandariinid.jpg?resize=212%2C300 212w, https://i1.wp.com/www.avrupasinemasi.com/wp-content/uploads/2017/03/mandariinid.jpg?resize=296%2C420 296w" sizes="(max-width: 287px) 100vw, 287px" data-recalc-dims="1" />1990 yılında Abazya&#8217;daki bir Estonya köyünde yaklaşan Gürcü ve Çeçen savaşı yüzünden tüm köy halkı Estonya&#8217;ya göç etmiştir. Köyde sadece Ivo isimli bir yaşlı marangoz ile Margus isimli komşusu kalmıştır. Margus bahçesindeki mandalinaları toplayıp elde ettiği para ile Estonya&#8217;ya gitmek niyetindedir. Ancak savaş kapıya dayanmıştır. Bir gün hemen evlerinin önünde meydana gelen bir çatışmada bir Gürcü ve bir Çeçen askeri yaralı olarak kurtulur. İki dost, savaşın iki cephesinde yer alan bu iki düşman askeri evlerine alıp tedavi ederler. Aynı zamanda birbirine düşman bu iki askerin birbirlerine zarar vermemeleri için tetikte olmak zorundadırlar.</p>
<p>Zaza Urushadze’nin yazıp yönettiği Estonya / Gürcistan ortak yapımı Mandariinid, konusu itibariyle akıllara 2001 yapımı Danis Tanovic filmi No Man’s Land’i getiriyor. Savaşın orta yerindeki bir Estonya köyünde bir çatışma sonrası Çeçen askeri Ahmed ile Gürcü asker Nika’nın yaralanıp aynı eve sığınmak zorunda kalışları, başta evden çıkar çıkmaz birbirlerini öldürmeye yemin edip zamanla birer insan olduklarının farkına varmaları üzerine sessiz ama etkili bir film. Arkadaşı Margus’un yardımıyla evine aldığı bu iki askerin birbirlerine zarar vermelerini önlemek isteyen yaşlı Ivo ise savaşın anlamsızlığının sembolü bir hakem konumunda. Zamanında oğlu Gürcü askerler tarafından öldürülen Ivo’nun Nika’nın hayatını kurtarması ve ona bakması filmin hümanist damarını yapmacıklıktan uzak biçimde gözler önüne seriyor. Ahmed ve Nika’nın savaşın iki tarafını temsilen birbirlerine düşmanca tavırları, Ivo ve Margus’un insancıl yaklaşımlarıyla yerini temkinli bir hoşgörüye bırakmaya başlıyor.</p>
<p>Zaza Urushadze, savaşın anlamsızlığını çoğunlukla karakterleri üzerinden iletse de, filme adını veren mandalinaların savaşın ortasında kalıp heba olabilecekleri gerçeği bu mütevazi filmin çerçevesini daha da genişletiyor. Mandalinaların bolluk ve bereketi, Ivo’nun da hoşgörüyü temsil ediyor olmaları, savaş olgusu karşısında ulvi değerlerin ne kadar çaresiz kaldıklarına işaret eder nitelikte. 80 küsür dakikalık süresini iyi kullanan, sakinlik ve gerilim arasındaki dengeyi çok iyi tutturan, etkileyici finaliyle bunlara film boyunca fona yerleştirilen hüznü ekleyen Mandariinid, başta Ivo rolündeki Lembit Ulfsak ve Ahmed’i canlandıran Giorgi Nakashidze’nin başarılı performanslarıyla etkileyici bir savaş karşıtı duruş sergiliyor.</p>
<p><strong>Osman Danacı</strong></p>
<p><strong>odanac@gmail.com</strong></p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-10037" class="share-twitter sd-button share-icon no-text" href="http://www.avrupasinemasi.com/2017/03/15/mandariinid/?share=twitter" target="_blank" title="Twitter üzerinde paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Twitter üzerinde paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-10037" class="share-facebook sd-button share-icon no-text" href="http://www.avrupasinemasi.com/2017/03/15/mandariinid/?share=facebook" target="_blank" title="Facebook'ta paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Facebook'ta paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-10037" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.avrupasinemasi.com/2017/03/15/mandariinid/?share=google-plus-1" target="_blank" title="Google+ üzerinde paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Google+ üzerinde paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>İlgili</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">PAYLAŞ</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.avrupasinemasi.com%2F2017%2F03%2F15%2Fmandariinid%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mandariinid&url=http%3A%2F%2Fwww.avrupasinemasi.com%2F2017%2F03%2F15%2Fmandariinid%2F&via=Avrupa+Sinemas%C4%B1"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.avrupasinemasi.com/2017/03/15/mandariinid/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.avrupasinemasi.com/2017/03/15/mandariinid/&amp;media=http://www.avrupasinemasi.com/wp-content/uploads/2017/03/mandariinid.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.avrupasinemasi.com/2017/03/15/mandariinid/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.avrupasinemasi.com/2017/03/15/mandariinid/" data-text="Mandariinid" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Önceki makale</span><a href="http://www.avrupasinemasi.com/2017/03/14/49-siyad-odul-toreni/">49. SİYAD Ödül Töreni</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sonraki makale</span><a href="http://www.avrupasinemasi.com/2017/03/15/david-lynch-yasam-sanati-vizyona-giriyor/">David Lynch: Yaşam Sanatı Vizyona Giriyor</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.avrupasinemasi.com/author/odanac/"><img src="http://1.gravatar.com/avatar/10b1f36370fef90d9b1b608d479fa914?s=96&#038;d=retro&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.avrupasinemasi.com/author/odanac/">Osman Danacı</a></span></div><div class="td-author-description">İngiliz Dili ve Edebiyatı mezunu. Sinema, müzik ve edebiyat, ilgi alanı olmaktan öteye geçmiş, yaşam biçimi olmuş. Geçmişinde radyo programı, bir gazetenin Pazar ekinde albüm eleştirmenliği ve amatör fotoğrafçılık yapmışlığı var. Öğrenciyken Shakespeare, Wordsworth, Austen, Hardy, Lawrence okumanın, Virginia Woolf üzerine bitirme tezi vermenin, önüne gelen her albümü dinlemenin, özellikle 80'leri ve 90'ları türlü komikliği ve dramatikliğiyle yaşamanın sonucu doğan yazma ihtiyacını sinema ve müziğin bünyesinde anlamlandırmaya çalışıyor.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Osman Danacı"></span><meta itemprop="datePublished" content="2017-03-15T10:44:21+00:00"><meta itemprop="dateModified" content="2017-03-15T10:44:21+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.avrupasinemasi.com/2017/03/15/mandariinid/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""></span><meta itemprop="name" content="Avrupa Sineması"></span><meta itemprop="headline " content="Mandariinid"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.avrupasinemasi.com/wp-content/uploads/2017/03/mandariinid.jpg?fit=439%2C622"><meta itemprop="width" content="439"><meta itemprop="height" content="622"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_58cb054ebc068 = new tdBlock();
block_td_uid_1_58cb054ebc068.id = "td_uid_1_58cb054ebc068";
block_td_uid_1_58cb054ebc068.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_3841642271 td_uid_1_58cb054ebc068_rand","td_column_number":3,"live_filter_cur_post_id":10037,"live_filter_cur_post_author":"9"}';
block_td_uid_1_58cb054ebc068.td_column_number = "3";
block_td_uid_1_58cb054ebc068.block_type = "td_block_related_posts";
block_td_uid_1_58cb054ebc068.post_count = "3";
block_td_uid_1_58cb054ebc068.found_posts = "728";
block_td_uid_1_58cb054ebc068.header_color = "";
block_td_uid_1_58cb054ebc068.ajax_pagination_infinite_stop = "";
block_td_uid_1_58cb054ebc068.max_num_pages = "243";
tdBlocksArray.push(block_td_uid_1_58cb054ebc068);
</script><div class="td_block_wrap td_block_related_posts td_block_id_3841642271 td_uid_1_58cb054ebc068_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_58cb054ebee68" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_58cb054ebc068" href="#">İLGİLİ MAKALELER</a><a id="td_uid_3_58cb054ebeebd" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_58cb054ebc068" href="#">BU YAZARDAN DAHA FAZLASI</a></h4><div id=td_uid_1_58cb054ebc068 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.avrupasinemasi.com/2017/03/11/ida-2/" rel="bookmark" title="Ida"><img width="238" height="300" class="entry-thumb" src="https://i2.wp.com/www.avrupasinemasi.com/wp-content/uploads/2017/03/ida_poster.jpg?resize=238%2C300" alt="" title="Ida"/></a></div>                <a href="http://www.avrupasinemasi.com/category/yillar/2013/" class="td-post-category">2013</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.avrupasinemasi.com/2017/03/11/ida-2/" rel="bookmark" title="Ida">Ida</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.avrupasinemasi.com/2017/03/04/la-la-land/" rel="bookmark" title="La La Land"><img width="238" height="300" class="entry-thumb" src="https://i2.wp.com/www.avrupasinemasi.com/wp-content/uploads/2017/03/la_la_land_poster.jpg?resize=238%2C300" alt="" title="La La Land"/></a></div>                <a href="http://www.avrupasinemasi.com/category/yillar/2016/" class="td-post-category">2016</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.avrupasinemasi.com/2017/03/04/la-la-land/" rel="bookmark" title="La La Land">La La Land</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.avrupasinemasi.com/2017/02/27/das-finstere-tal/" rel="bookmark" title="Das Finstere Tal"><img width="238" height="300" class="entry-thumb" src="https://i2.wp.com/www.avrupasinemasi.com/wp-content/uploads/2017/02/das-finistere-tal.jpg?resize=238%2C300" alt="" title="Das Finstere Tal"/></a></div>                <a href="http://www.avrupasinemasi.com/category/yillar/2014/" class="td-post-category">2014</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.avrupasinemasi.com/2017/02/27/das-finstere-tal/" rel="bookmark" title="Das Finstere Tal">Das Finstere Tal</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58cb054ebc068" data-td_block_id="td_uid_1_58cb054ebc068"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58cb054ebc068" data-td_block_id="td_uid_1_58cb054ebc068"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td-pb-padding-side">
                <h4 class=""><span>YORUM YOK</span></h4>
            </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">BİR CEVAP BIRAK <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/15/mandariinid/#respond" style="display:none;">Cevabı iptal et</a></small></h3>			<form action="http://www.avrupasinemasi.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Yorum:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Adı:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="E-posta:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Web sitesi:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum Yap" /> <input type='hidden' name='comment_post_ID' value='10037' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="54b0bad9c6" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Beni sonraki yorumlar için e-posta ile bilgilendir.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Beni yeni yazılarda e-posta ile bilgilendir.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="116"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <script>var block_td_uid_4_58cb054ec1fc6 = new tdBlock();
block_td_uid_4_58cb054ec1fc6.id = "td_uid_4_58cb054ec1fc6";
block_td_uid_4_58cb054ec1fc6.atts = '{"custom_title":"Son Ele\u015ftiriler","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","category_id":"5","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_1013148833 td_uid_4_58cb054ec1fc6_rand"}';
block_td_uid_4_58cb054ec1fc6.td_column_number = "1";
block_td_uid_4_58cb054ec1fc6.block_type = "td_block_13";
block_td_uid_4_58cb054ec1fc6.post_count = "5";
block_td_uid_4_58cb054ec1fc6.found_posts = "729";
block_td_uid_4_58cb054ec1fc6.header_color = "#";
block_td_uid_4_58cb054ec1fc6.ajax_pagination_infinite_stop = "";
block_td_uid_4_58cb054ec1fc6.max_num_pages = "146";
tdBlocksArray.push(block_td_uid_4_58cb054ec1fc6);
</script><div class="td_block_wrap td_block_13 td_block_widget td_block_id_1013148833 td_uid_4_58cb054ec1fc6_rand td-pb-full-cell td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Son Eleştiriler</span></h4><div id=td_uid_4_58cb054ec1fc6 class="td_block_inner">
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.avrupasinemasi.com/2017/03/15/mandariinid/" rel="bookmark" title="Mandariinid"><img width="341" height="477" class="entry-thumb" src="https://i1.wp.com/www.avrupasinemasi.com/wp-content/uploads/2017/03/mandariinid.jpg?resize=341%2C477" alt="" title="Mandariinid"/></a></div>
            <div class="meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.avrupasinemasi.com/2017/03/15/mandariinid/" rel="bookmark" title="Mandariinid">Mandariinid</a></h3>                                <div class="td-post-author-name"><a href="http://www.avrupasinemasi.com/author/odanac/">Osman Danacı</a> <span>-</span> </div>                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-15T10:44:21+00:00" >15 Mart 2017</time></div>                <div class="td-module-comments"><a href="http://www.avrupasinemasi.com/2017/03/15/mandariinid/#respond">0</a></div>            </div>

        </div>

        
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.avrupasinemasi.com/2017/03/11/ida-2/" rel="bookmark" title="Ida"><img width="341" height="477" class="entry-thumb" src="https://i2.wp.com/www.avrupasinemasi.com/wp-content/uploads/2017/03/ida_poster.jpg?resize=341%2C477" alt="" title="Ida"/></a></div>
            <div class="meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.avrupasinemasi.com/2017/03/11/ida-2/" rel="bookmark" title="Ida">Ida</a></h3>                                <div class="td-post-author-name"><a href="http://www.avrupasinemasi.com/author/odanac/">Osman Danacı</a> <span>-</span> </div>                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-11T15:50:10+00:00" >11 Mart 2017</time></div>                <div class="td-module-comments"><a href="http://www.avrupasinemasi.com/2017/03/11/ida-2/#respond">0</a></div>            </div>

        </div>

        
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.avrupasinemasi.com/2017/03/04/la-la-land/" rel="bookmark" title="La La Land"><img width="341" height="477" class="entry-thumb" src="https://i2.wp.com/www.avrupasinemasi.com/wp-content/uploads/2017/03/la_la_land_poster.jpg?resize=341%2C477" alt="" title="La La Land"/></a></div>
            <div class="meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.avrupasinemasi.com/2017/03/04/la-la-land/" rel="bookmark" title="La La Land">La La Land</a></h3>                                <div class="td-post-author-name"><a href="http://www.avrupasinemasi.com/author/odanac/">Osman Danacı</a> <span>-</span> </div>                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-04T10:18:34+00:00" >4 Mart 2017</time></div>                <div class="td-module-comments"><a href="http://www.avrupasinemasi.com/2017/03/04/la-la-land/#respond">0</a></div>            </div>

        </div>

        
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.avrupasinemasi.com/2017/02/27/das-finstere-tal/" rel="bookmark" title="Das Finstere Tal"><img width="341" height="477" class="entry-thumb" src="https://i2.wp.com/www.avrupasinemasi.com/wp-content/uploads/2017/02/das-finistere-tal.jpg?resize=341%2C477" alt="" title="Das Finstere Tal"/></a></div>
            <div class="meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.avrupasinemasi.com/2017/02/27/das-finstere-tal/" rel="bookmark" title="Das Finstere Tal">Das Finstere Tal</a></h3>                                <div class="td-post-author-name"><a href="http://www.avrupasinemasi.com/author/odanac/">Osman Danacı</a> <span>-</span> </div>                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-27T15:07:15+00:00" >27 Şubat 2017</time></div>                <div class="td-module-comments"><a href="http://www.avrupasinemasi.com/2017/02/27/das-finstere-tal/#respond">0</a></div>            </div>

        </div>

        
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.avrupasinemasi.com/2017/02/20/forushande/" rel="bookmark" title="Forushande"><img width="341" height="477" class="entry-thumb" src="https://i1.wp.com/www.avrupasinemasi.com/wp-content/uploads/2017/02/forushande.jpg?resize=341%2C477" alt="" title="Forushande"/></a></div>
            <div class="meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.avrupasinemasi.com/2017/02/20/forushande/" rel="bookmark" title="Forushande">Forushande</a></h3>                                <div class="td-post-author-name"><a href="http://www.avrupasinemasi.com/author/avrsinema/">avrsinema</a> <span>-</span> </div>                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-20T11:52:38+00:00" >20 Şubat 2017</time></div>                <div class="td-module-comments"><a href="http://www.avrupasinemasi.com/2017/02/20/forushande/#respond">0</a></div>            </div>

        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58cb054ec1fc6" data-td_block_id="td_uid_4_58cb054ec1fc6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58cb054ec1fc6" data-td_block_id="td_uid_4_58cb054ec1fc6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="widget widget_twitter_timeline"><div class="block-title"><span>Avrupa Sineması Twitter&#8217;da</span></div><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="TR" data-partner="jetpack" data-widget-id="521269899448963072">Tweetlerim</a></aside><script>var block_td_uid_5_58cb054eca271 = new tdBlock();
block_td_uid_5_58cb054eca271.id = "td_uid_5_58cb054eca271";
block_td_uid_5_58cb054eca271.atts = '{"autoplay":"","category_id":"623","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","limit":"6","offset":"","custom_title":"Frans\u0131z Sinemas\u0131","custom_url":"","header_text_color":"#","header_color":"#","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","class":"td_block_widget td_block_id_3532705513 td_uid_5_58cb054eca271_rand"}';
block_td_uid_5_58cb054eca271.td_column_number = "1";
block_td_uid_5_58cb054eca271.block_type = "td_block_slide";
block_td_uid_5_58cb054eca271.post_count = "3";
block_td_uid_5_58cb054eca271.found_posts = "3";
block_td_uid_5_58cb054eca271.header_color = "#";
block_td_uid_5_58cb054eca271.ajax_pagination_infinite_stop = "";
block_td_uid_5_58cb054eca271.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_5_58cb054eca271);
</script><div class="td_block_wrap td_block_slide td_normal_slide td_uid_5_58cb054eca271_rand"><h4 class="block-title"><span>Fransız Sineması</span></h4><div id=td_uid_5_58cb054eca271 class="td_block_inner"><div id="td_uid_6_58cb054ecc87a" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_6_58cb054ecc87a_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.avrupasinemasi.com/2014/10/02/mavi-en-sicak-renktir/" rel="bookmark" title="Mavi En Sıcak Renktir"><img width="300" height="420" class="entry-thumb" src="https://i0.wp.com/www.avrupasinemasi.com/wp-content/uploads/2014/04/blue-is-the-warmest-color.jpg?resize=300%2C420" alt="" title="Mavi En Sıcak Renktir"/></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="http://www.avrupasinemasi.com/2014/10/02/mavi-en-sicak-renktir/" rel="bookmark" title="Mavi En Sıcak Renktir">Mavi En Sıcak Renktir</a></h3><span class="slide-meta-author"><div class="td-post-author-name"><a href="http://www.avrupasinemasi.com/author/avrsinema/">avrsinema</a> <span>-</span> </div><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-10-02T15:12:00+00:00" >2 Ekim 2014</time></div><div class="td-slide-views"><i class="td-icon-views"></i>494</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="http://www.avrupasinemasi.com/2014/10/02/mavi-en-sicak-renktir/#respond">0</a></div></span></div></div><div id="td_uid_6_58cb054ecc87a_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.avrupasinemasi.com/2014/10/29/le-capital/" rel="bookmark" title="Le Capital"><img width="300" height="408" class="entry-thumb" src="https://i1.wp.com/www.avrupasinemasi.com/wp-content/uploads/2014/10/capital.jpg?resize=300%2C408" alt="" title="Le Capital"/></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="http://www.avrupasinemasi.com/2014/10/29/le-capital/" rel="bookmark" title="Le Capital">Le Capital</a></h3><span class="slide-meta-author"><div class="td-post-author-name"><a href="http://www.avrupasinemasi.com/author/avrsinema/">avrsinema</a> <span>-</span> </div><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-10-29T12:02:00+00:00" >29 Ekim 2014</time></div><div class="td-slide-views"><i class="td-icon-views"></i>506</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="http://www.avrupasinemasi.com/2014/10/29/le-capital/#respond">0</a></div></span></div></div><div id="td_uid_6_58cb054ecc87a_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.avrupasinemasi.com/2015/01/08/grand-central/" rel="bookmark" title="Grand Central"><img width="300" height="420" class="entry-thumb" src="https://i0.wp.com/www.avrupasinemasi.com/wp-content/uploads/2015/01/GRAND-CENTRAL-UK-QUAD_final.jpg?resize=300%2C420" alt="" title="Grand Central"/></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="http://www.avrupasinemasi.com/2015/01/08/grand-central/" rel="bookmark" title="Grand Central">Grand Central</a></h3><span class="slide-meta-author"><div class="td-post-author-name"><a href="http://www.avrupasinemasi.com/author/avrsinema/">avrsinema</a> <span>-</span> </div><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-01-08T16:47:00+00:00" >8 Ocak 2015</time></div><div class="td-slide-views"><i class="td-icon-views"></i>645</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="http://www.avrupasinemasi.com/2015/01/08/grand-central/#respond">0</a></div></span></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

<!-- Footer -->
<div class="td-footer-container td-container">
    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.avrupasinemasi.com/"><img src="" alt=""/></a></div><div class="footer-text-wrap">Sinemaya gönül veren bir grup sinefilin kurduğu Avrupa Sineması internet sitesi, Avrupa sinemasını daha geniş kitlelere tanıtmak ve bu filmlerle ilgili ufak da olsa bir tartışma ortamı yaratmak amacıyla kuruldu. <div class="footer-email-wrap">Bize Ulaşın: <a href="mailto:bar_saydam@hotmail.com">bar_saydam@hotmail.com</a></div></div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/Avrupa-Sinemas%C4%B1-133536790039008" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/AvrupaSinemasi" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div></div>        </div>

        <div class="td-pb-span4">
            <script>var block_td_uid_7_58cb054ed19e9 = new tdBlock();
block_td_uid_7_58cb054ed19e9.id = "td_uid_7_58cb054ed19e9";
block_td_uid_7_58cb054ed19e9.atts = '{"custom_title":"DAHA FAZLA HABER","border_top":"no_border_top","limit":3,"class":"td_block_id_3619385018 td_uid_7_58cb054ed19e9_rand"}';
block_td_uid_7_58cb054ed19e9.td_column_number = "1";
block_td_uid_7_58cb054ed19e9.block_type = "td_block_7";
block_td_uid_7_58cb054ed19e9.post_count = "3";
block_td_uid_7_58cb054ed19e9.found_posts = "1635";
block_td_uid_7_58cb054ed19e9.header_color = "";
block_td_uid_7_58cb054ed19e9.ajax_pagination_infinite_stop = "";
block_td_uid_7_58cb054ed19e9.max_num_pages = "545";
tdBlocksArray.push(block_td_uid_7_58cb054ed19e9);
</script><div class="td_block_wrap td_block_7 td_block_id_3619385018 td_uid_7_58cb054ed19e9_rand"><h4 class="block-title"><span>DAHA FAZLA HABER</span></h4><div id=td_uid_7_58cb054ed19e9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.avrupasinemasi.com/2017/03/15/david-lynch-yasam-sanati-vizyona-giriyor/" rel="bookmark" title="David Lynch: Yaşam Sanatı Vizyona Giriyor"><img width="100" height="140" class="entry-thumb" src="https://i1.wp.com/www.avrupasinemasi.com/wp-content/uploads/2017/03/david-lynch.jpg?resize=100%2C140" alt="" title="David Lynch: Yaşam Sanatı Vizyona Giriyor"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.avrupasinemasi.com/2017/03/15/david-lynch-yasam-sanati-vizyona-giriyor/" rel="bookmark" title="David Lynch: Yaşam Sanatı Vizyona Giriyor">David Lynch: Yaşam Sanatı Vizyona Giriyor</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-15T11:49:22+00:00" >15 Mart 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.avrupasinemasi.com/2017/03/15/mandariinid/" rel="bookmark" title="Mandariinid"><img width="100" height="140" class="entry-thumb" src="https://i1.wp.com/www.avrupasinemasi.com/wp-content/uploads/2017/03/mandariinid.jpg?resize=100%2C140" alt="" title="Mandariinid"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.avrupasinemasi.com/2017/03/15/mandariinid/" rel="bookmark" title="Mandariinid">Mandariinid</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-15T10:44:21+00:00" >15 Mart 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.avrupasinemasi.com/2017/03/14/49-siyad-odul-toreni/" rel="bookmark" title="49. SİYAD Ödül Töreni"><img width="100" height="140" class="entry-thumb" src="https://i2.wp.com/www.avrupasinemasi.com/wp-content/uploads/2017/03/49-siyad-ödül-töreni.jpg?resize=100%2C140" alt="" title="49. SİYAD Ödül Töreni"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.avrupasinemasi.com/2017/03/14/49-siyad-odul-toreni/" rel="bookmark" title="49. SİYAD Ödül Töreni">49. SİYAD Ödül Töreni</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-14T17:07:06+00:00" >14 Mart 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories widget widget_categories"><h4 class="block-title"><span>POPÜLER KATEGORİ</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.avrupasinemasi.com/category/haber/">Haber<span class="td-cat-no">737</span></a></li><li><a href="http://www.avrupasinemasi.com/category/elestiri/">Elestiri<span class="td-cat-no">729</span></a></li><li><a href="http://www.avrupasinemasi.com/category/ulke/fransa/">Fransa<span class="td-cat-no">147</span></a></li><li><a href="http://www.avrupasinemasi.com/category/ulke/ingiltere/">İngiltere<span class="td-cat-no">107</span></a></li><li><a href="http://www.avrupasinemasi.com/category/ulke/turkiye/">Türkiye<span class="td-cat-no">91</span></a></li><li><a href="http://www.avrupasinemasi.com/category/yillar/2007/">2007<span class="td-cat-no">84</span></a></li><li><a href="http://www.avrupasinemasi.com/category/yillar/2008/">2008<span class="td-cat-no">83</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>




<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; ©avrupasineması                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                                    </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



	<div style="display:none">
	<div class="grofile-hash-map-10b1f36370fef90d9b1b608d479fa914">
	</div>
	</div>


    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 2.3.6 (rara)
        Deploy mode: deploy
        
        uid: 58cb054edd3d3
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.no-top-padding{
	padding-top: 0px!important;
}

.td_module_6 {
    min-height: 150px;
}

.td_module_mx1 .td-module-thumb{
    height: 477px;!important
}

body.home .td_block_id_113981340 img {
  padding: 15px;
}




/* BEGIN: Main Page Slider */

.main-page-metaslider .metaslider {
 margin: 0 auto;
}

.main-page-metaslider .metaslider .caption-wrap {
 background: #4DB2EC !important;
 opacity: 0.9 !important;
}

.main-page-metaslider .metaslider .caption {
    font-family: Verdana, Geneva, sans-serif;
    text-align: center;
}
/* END: Main Page Slider */

/* BEGIN: Category List Start */
.td_block_big_grid_3 .td-big-grid-post {
 height: 400px !important;
}
/* END: Category List Start */


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1200px) {
.td_block_related_posts .entry-thumb {
 min-height: 270px !important;
}
}
</style>


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.avrupasinemasi.com\/2017\/03\/15\/mandariinid\/":10037};
	</script>
<script type='text/javascript' src='http://www.avrupasinemasi.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.avrupasinemasi.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201711'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.avrupasinemasi.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.avrupasinemasi.com/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=2.3.6'></script>
<script type='text/javascript' src='http://www.avrupasinemasi.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.avrupasinemasi.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.avrupasinemasi.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"tr","ajaxurl":"http:\/\/www.avrupasinemasi.com\/wp-admin\/admin-ajax.php","nonce":"1cbad0ce8a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Yorum","post_comment":"Yorum g\u00f6nder","write_comment":"Yorum Yap\u0131n...","loading_comments":"Yorumlar Y\u00fckleniyor...","download_original":"Tam boyutta g\u00f6r <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"L\u00fctfen yorumunuz ile birlikte bir metin g\u00f6nderdi\u011finizden emin olun.","no_comment_email":"L\u00fctfen yorum yapmak i\u00e7in bir eposta adresi girin.","no_comment_author":"L\u00fctfen yorum i\u00e7in ad\u0131n\u0131z\u0131 belirtin.","comment_post_error":"\u00dczg\u00fcn\u00fcz fakat yorumunuz g\u00f6nderilirken bir hata olu\u015ftu. L\u00fctfen daha sonra tekrar deneyin.","comment_approved":"Yorumunuz onayland\u0131.","comment_unapproved":"Yorumunuz denetim i\u00e7in beklemede.","camera":"Kamera","aperture":"A\u00e7\u0131kl\u0131k","shutter_speed":"Deklan\u015f\u00f6r H\u0131z\u0131","focal_length":"Odak Uzunlu\u011fu","copyright":"Telif hakk\u0131","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.avrupasinemasi.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.avrupasinemasi.com%2F2017%2F03%2F15%2Fmandariinid%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-posta (Gerekli)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">\u0130sim (Gerekli)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">\u0130nternet sitesi<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.avrupasinemasi.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.avrupasinemasi.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.avrupasinemasi.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

jQuery(document).ready(function() {
    jQuery("#td_uid_6_58cb054ecc87a").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_6_58cb054ecc87a .prevButton"),
        navNextSelector: jQuery("#td_uid_6_58cb054ecc87a .nextButton")
        ,
                onSliderLoaded : td_resize_normal_slide,
                onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.avrupasinemasi.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.avrupasinemasi.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201711.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'106294882',post:'10037',tz:'2',srv:'www.avrupasinemasi.com'} ]);
	_stq.push([ 'clickTrackerInit', '106294882', '10037' ]);
</script>
</body>
</html>