<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="tr"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="tr"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr"> <!--<![endif]-->
<head>
<title>Mavzer - Avrupa Sineması</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.avrupasinemasi.com/xmlrpc.php" />
<meta property="og:image" content="http://www.avrupasinemasi.com/wp-content/uploads/2020/09/mavzer-film.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="http://www.avrupasinemasi.com/2020/09/24/mavzer/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mavzer - Avrupa Sineması" />
<meta property="og:description" content="Fatih Özcan’ın ilk uzun metrajlı filmi Mavzer, herkesin birbirini tanıdığı küçük ve kasvetli bir Anadolu köyünde geçer. Bir yandan erkek çocuklar yaşlanan babadan sonraki düzende başa geçmek için iktidar savaşlarına girişir, diğer yandan ise köyün içerisinde kendine has bir hiyerarşi baş gösterir. Muhtar, köyün ileri gelenleri, ailenin büyükleri derken küçücük köy, geleneksel ataerkil toplumsal yapıdan [&hellip;]" />
<meta property="og:url" content="http://www.avrupasinemasi.com/2020/09/24/mavzer/" />
<meta property="og:site_name" content="Avrupa Sineması" />
<meta property="article:publisher" content="https://www.facebook.com/Avrupa-Sinemasi-133536790039008" />
<meta property="article:author" content="https://www.facebook.com/bar.saydam" />
<meta property="article:published_time" content="2020-09-24T07:34:07+00:00" />
<meta property="article:modified_time" content="2020-09-24T07:34:49+00:00" />
<meta property="og:image" content="http://www.avrupasinemasi.com/wp-content/uploads/2020/09/mavzer-film.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@https://twitter.com/baris_saydam" />
<meta name="twitter:site" content="@AvrupaSinemasi" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.avrupasinemasi.com/#website","url":"http://www.avrupasinemasi.com/","name":"Avrupa Sinemas\u0131","description":"","potentialAction":[{"@type":"SearchAction","target":"http://www.avrupasinemasi.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"tr"},{"@type":"ImageObject","@id":"http://www.avrupasinemasi.com/2020/09/24/mavzer/#primaryimage","inLanguage":"tr","url":"http://www.avrupasinemasi.com/wp-content/uploads/2020/09/mavzer-film.jpg","width":720,"height":1000,"caption":"MAVZER F\u0130LM\u0130 AF\u0130\u015e\u0130 (\u0130HA/\u0130STANBUL-\u0130HA)"},{"@type":"WebPage","@id":"http://www.avrupasinemasi.com/2020/09/24/mavzer/#webpage","url":"http://www.avrupasinemasi.com/2020/09/24/mavzer/","name":"Mavzer - Avrupa Sinemas\u0131","isPartOf":{"@id":"http://www.avrupasinemasi.com/#website"},"primaryImageOfPage":{"@id":"http://www.avrupasinemasi.com/2020/09/24/mavzer/#primaryimage"},"datePublished":"2020-09-24T07:34:07+00:00","dateModified":"2020-09-24T07:34:49+00:00","author":{"@id":"http://www.avrupasinemasi.com/#/schema/person/e807d2c3670447ce074252930cd9e41a"},"inLanguage":"tr","potentialAction":[{"@type":"ReadAction","target":["http://www.avrupasinemasi.com/2020/09/24/mavzer/"]}]},{"@type":["Person"],"@id":"http://www.avrupasinemasi.com/#/schema/person/e807d2c3670447ce074252930cd9e41a","name":"Bar\u0131\u015f Saydam","image":{"@type":"ImageObject","@id":"http://www.avrupasinemasi.com/#personlogo","inLanguage":"tr","url":"http://1.gravatar.com/avatar/102b0aee76619f6c0c556e2a8083632a?s=96&d=mm&r=g","caption":"Bar\u0131\u015f Saydam"},"description":"1983, \u0130stanbul do\u011fumlu. 2006 y\u0131l\u0131nda Marmara \u00dcniversitesi \u0130leti\u015fim Fak\u00fcltesi\u2019nden mezun olduktan sonra Altyaz\u0131 dergisinde sinema ele\u015ftirileri yazmaya ba\u015flad\u0131. 2008\u2019de Avrupa Sinemas\u0131 isimli web sitesini kurdu. 2011 y\u0131l\u0131nda Hayal Perdesi dergisinde web sitesi edit\u00f6rl\u00fc\u011f\u00fcne ba\u015flad\u0131 ve derginin yay\u0131n kurulunda g\u00f6rev ald\u0131. T\u00dcRVAK b\u00fcnyesinde \u00e7\u0131kart\u0131lan Cine Belge isimli derginin yaz\u0131 i\u015fleri m\u00fcd\u00fcrl\u00fc\u011f\u00fcn\u00fc yapt\u0131. 2012\u2019den beri Sinematek Derne\u011fi\u2019nde Film Analizi dersi veriyor. 2013-2019 y\u0131llar\u0131 aras\u0131nda T\u00fcrk Sinemas\u0131 Ara\u015ft\u0131rmalar\u0131 (TSA) projesinde koordinat\u00f6r yard\u0131mc\u0131l\u0131\u011f\u0131 ve i\u00e7erik edit\u00f6r\u00fc olarak g\u00f6rev yapt\u0131. Ayr\u0131ca Giovanni Scognamillo\u2019nun G\u00f6z\u00fcyle Ye\u015fil\u00e7am(2011), Sinemada Tarih Yaz\u0131m\u0131 (2015), Erol A\u011fakay: Ye\u015fil\u00e7am\u2019a Adanm\u0131\u015f Bir Hayat (2015), Oyuncu, Y\u00f6netmen, Senarist, Yap\u0131mc\u0131 Y\u0131lmaz G\u00fcney (2015) ve Karanl\u0131kta I\u015f\u0131\u011f\u0131 Yakalamak: Ahmet Ulu\u00e7ay Derlemesi (2016) isimli kitaplar\u0131 da bulunuyor.","sameAs":["https://www.facebook.com/bar.saydam","https://www.instagram.com/baris_saydam","https://twitter.com/https://twitter.com/baris_saydam"]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//www.avrupasinemasi.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Avrupa Sineması &raquo; beslemesi" href="http://www.avrupasinemasi.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Avrupa Sineması &raquo; yorum beslemesi" href="http://www.avrupasinemasi.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Avrupa Sineması &raquo; Mavzer yorum beslemesi" href="http://www.avrupasinemasi.com/2020/09/24/mavzer/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='http://www.avrupasinemasi.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.avrupasinemasi.com/wp-content/cache/wpfc-minified/9hbp12ws/hj2uj.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.9.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='td-theme-css'  href='http://www.avrupasinemasi.com/wp-content/themes/Newsmag/style.css?ver=4.9.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.avrupasinemasi.com/wp-content/cache/wpfc-minified/9kl2yixa/hj2uj.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='http://www.avrupasinemasi.com/wp-content/plugins/td-composer/legacy/Newsmag/assets/css/td_legacy_main.css?ver=f778b80ab85431daf83e3194bb71bc89' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://www.avrupasinemasi.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.avrupasinemasi.com/wp-content/cache/wpfc-minified/g3avyog/hj2uj.css" media="all"/>
<script type='text/javascript' src='http://www.avrupasinemasi.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.avrupasinemasi.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.avrupasinemasi.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.avrupasinemasi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.avrupasinemasi.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='http://www.avrupasinemasi.com/?p=12465' />
<link rel="alternate" type="application/json+oembed" href="http://www.avrupasinemasi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.avrupasinemasi.com%2F2020%2F09%2F24%2Fmavzer%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.avrupasinemasi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.avrupasinemasi.com%2F2020%2F09%2F24%2Fmavzer%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdwGlobal = {"adminUrl":"http:\/\/www.avrupasinemasi.com\/wp-admin\/","wpRestNonce":"3da5c89bb7","wpRestUrl":"http:\/\/www.avrupasinemasi.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="http://www.avrupasinemasi.com/2020/09/24/mavzer/?amp">
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var tdc_is_installed="yes";
var td_ajax_url="http:\/\/www.avrupasinemasi.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.9.1";
var td_get_template_directory_uri="http:\/\/www.avrupasinemasi.com\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="L\u00fctfen bekleyin ...";
var td_email_user_pass_incorrect="Kullan\u0131c\u0131 ad\u0131 veya \u015fifre yanl\u0131\u015f!";
var td_email_user_incorrect="E-posta veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";
var td_email_incorrect="E-posta yanl\u0131\u015f!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";
var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";
var td_magnific_popup_translation_tCounter="%curr% ve %total%";
var td_magnific_popup_translation_ajax_tError="%url% i\u00e7eri\u011fi y\u00fcklenemedi.";
var td_magnific_popup_translation_image_tError="G\u00f6r\u00fcnt\u00fc #%curr% y\u00fcklenemedi.";
var tdBlockNonce="fa90b0b20f";
var tdDateNamesI18n={"month_names":["Ocak","\u015eubat","Mart","Nisan","May\u0131s","Haziran","Temmuz","A\u011fustos","Eyl\u00fcl","Ekim","Kas\u0131m","Aral\u0131k"],"month_names_short":["Oca","\u015eub","Mar","Nis","May","Haz","Tem","A\u011fu","Eyl","Eki","Kas","Ara"],"day_names":["Pazar","Pazartesi","Sal\u0131","\u00c7ar\u015famba","Per\u015fembe","Cuma","Cumartesi"],"day_names_short":["Paz","Pts","Sal","\u00c7ar","Per","Cum","Cts"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "http://www.avrupasinemasi.com/",
"name": "Ana sayfa"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "http://www.avrupasinemasi.com/category/2020/",
"name": "2020"
}
}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "http://www.avrupasinemasi.com/2020/09/24/mavzer/",
"name": "Mavzer"                                
}
}    
]
}
</script>
<style type="text/css" id="wp-custom-css">
.td-post-featured-image {
display: none;
}		</style>
<style id="tdw-css-placeholder">/* BEGIN: right sidebar */
.td_block_13 .td-module-thumb {
padding: 0px 50px;
}
/* END: right sidebar */
/* BEGIN: logo banner */
.td-header-text-logo .td-logo {
padding: 15px 0px;
}
/* END: logo banner */
/* BEGIN: social icons */
.td-author-social i.td-icon-font {
font-size: 25px;
}
.td-author-social .td-social-icon-wrap {
padding-right: 10px;
}
/* END: social icons */
</style></head>
<body class="post-template-default single single-post postid-12465 single-format-standard mavzer global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-12092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-12092"><a href="/">Anasayfa</a></li>
<li id="menu-item-12124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12124"><a href="/category/roportajlar/">Röportajlar</a></li>
<li id="menu-item-12093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12093"><a href="/category/yonetmenler/">Yönetmenler</a></li>
<li id="menu-item-12094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12094"><a>Yazarlar<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-12095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12095"><a href="/author/bar_saydam/">Barış Saydam</a></li>
<li id="menu-item-12120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12120"><a href="/author/odanac/">Osman Danacı</a></li>
<li id="menu-item-12121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12121"><a href="/author/beatontheroad/">Erdem Korkmaz</a></li>
<li id="menu-item-12119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12119"><a href="/author/hhakkas/">Hasan Hüseyin Akkaş</a></li>
<li id="menu-item-12118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12118"><a href="/author/bob-le-flambeur/">Latif Güven</a></li>
<li id="menu-item-12116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12116"><a href="/author/temmuzsr/">Temmuz S. Gürbüz</a></li>
<li id="menu-item-12117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12117"><a href="/author/guzintanyeri/">Güzin Tanyeri</a></li>
<li id="menu-item-12122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12122"><a href="/author/sonersezer/">Soner Sezer</a></li>
<li id="menu-item-12123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12123"><a href="/author/yalpertem/">Yiğitalp Ertem</a></li>
</ul>
</li>
<li id="menu-item-12159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12159"><a>Ülkeler<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-12164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12164"><a href="/category/ulke/turkiye/">Türkiye</a></li>
<li id="menu-item-12161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12161"><a href="/category/ulke/fransa/">Fransa</a></li>
<li id="menu-item-12160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12160"><a href="/category/ulke/italya/">İtalya</a></li>
<li id="menu-item-12163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12163"><a href="/category/ulke/rusya/">Rusya</a></li>
<li id="menu-item-12165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12165"><a href="/category/ulke/ingiltere/">İspanya</a></li>
<li id="menu-item-12166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12166"><a href="/category/ulke/ispanya/">İspanya</a></li>
<li id="menu-item-12162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12162"><a href="/category/ulke/almanya/">Almanya</a></li>
<li id="menu-item-12167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12167"><a href="/category/ulke/yunanistan/">Yunanistan</a></li>
</ul>
</li>
</ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>kullanıcı adınızı</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>şifreniz</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="OTURUM AÇ">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Şifrenizi mi unuttunuz?</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Şifrenizi geri alın.</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>E-postanız</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Şifremi Gönder">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.avrupasinemasi.com/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Arama</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">
<!--
Header style 10
-->
<div class="td-header-wrap td-header-style-10">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
</div>            </div>
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Hoşgeldiniz! Hesabınızda oturum açın.</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>kullanıcı adınızı</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>şifreniz</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Şifrenizi geri alın.</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>E-postanız</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">E-postanıza bir şifre gönderilecek.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-row td-header-header ">
<div class="td-header-text-logo">
<a class="td-main-logo" href="http://www.avrupasinemasi.com/">
<img src="http://www.avrupasinemasi.com/wp-content/uploads/2019/12/avrupa-sinemasi-banner.png" alt="Avrupa Sineması" title="Avrupa Sineması"/>
<span class="td-visual-hidden">Avrupa Sineması</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="http://www.avrupasinemasi.com/">
<img src="http://www.avrupasinemasi.com/wp-content/uploads/2019/12/avrupa-sinemasi-banner.png" alt="Avrupa Sineması" title="Avrupa Sineması"/>
</a>
</div>
<div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-12092"><a href="/">Anasayfa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12124"><a href="/category/roportajlar/">Röportajlar</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12093"><a href="/category/yonetmenler/">Yönetmenler</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-12094"><a>Yazarlar</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12095"><a href="/author/bar_saydam/">Barış Saydam</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12120"><a href="/author/odanac/">Osman Danacı</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12121"><a href="/author/beatontheroad/">Erdem Korkmaz</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12119"><a href="/author/hhakkas/">Hasan Hüseyin Akkaş</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12118"><a href="/author/bob-le-flambeur/">Latif Güven</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12116"><a href="/author/temmuzsr/">Temmuz S. Gürbüz</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12117"><a href="/author/guzintanyeri/">Güzin Tanyeri</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12122"><a href="/author/sonersezer/">Soner Sezer</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12123"><a href="/author/yalpertem/">Yiğitalp Ertem</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-12159"><a>Ülkeler</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12164"><a href="/category/ulke/turkiye/">Türkiye</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12161"><a href="/category/ulke/fransa/">Fransa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12160"><a href="/category/ulke/italya/">İtalya</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12163"><a href="/category/ulke/rusya/">Rusya</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12165"><a href="/category/ulke/ingiltere/">İspanya</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12166"><a href="/category/ulke/ispanya/">İspanya</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12162"><a href="/category/ulke/almanya/">Almanya</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12167"><a href="/category/ulke/yunanistan/">Yunanistan</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.avrupasinemasi.com/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Arama" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>            </div>
</div>
</div>
<div class="td-header-container">
<div class="td-header-row">
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap ">
</div>			</div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-12465" class="post-12465 post type-post status-publish format-standard has-post-thumbnail hentry category-813 category-elestiri category-fatih-ozcan category-turkiye" itemscope itemtype="http://schema.org/Article"46>
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.avrupasinemasi.com/">Ana sayfa</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tüm mesajlarını görüntüle 2020" class="entry-crumb" href="http://www.avrupasinemasi.com/category/2020/">2020</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Mavzer</span></div>
<!-- category --><ul class="td-category"><li class="entry-category"><a  href="http://www.avrupasinemasi.com/category/2020/">2020</a></li><li class="entry-category"><a  href="http://www.avrupasinemasi.com/category/elestiri/">Elestiri</a></li><li class="entry-category"><a  href="http://www.avrupasinemasi.com/category/fatih-ozcan/">Fatih Özcan</a></li><li class="entry-category"><a  href="http://www.avrupasinemasi.com/category/turkiye/">Türkiye</a></li></ul>
<header>
<h1 class="entry-title">Mavzer</h1>
<div class="meta-info">
<!-- author --><div class="td-post-author-name"><div class="td-author-by">Tarafından</div> <a href="http://www.avrupasinemasi.com/author/bar_saydam/">Barış Saydam</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-24T07:34:07+00:00" >Eylül 24, 2020</time></span>                    <!-- modified date -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-12465">3</span></div>                    <!-- comments --><div class="td-post-comments"><a href="http://www.avrupasinemasi.com/2020/09/24/mavzer/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
</header>
</div>
<div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.avrupasinemasi.com%2F2020%2F09%2F24%2Fmavzer%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Mavzer&url=http%3A%2F%2Fwww.avrupasinemasi.com%2F2020%2F09%2F24%2Fmavzer%2F&via=Avrupa+Sinemas%C4%B1">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.avrupasinemasi.com/2020/09/24/mavzer/&amp;media=http://www.avrupasinemasi.com/wp-content/uploads/2020/09/mavzer-film.jpg&description=Mavzer">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Mavzer %0A%0A http://www.avrupasinemasi.com/2020/09/24/mavzer/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content td-pb-padding-side">
<!-- image --><div class="td-post-featured-image"><figure><a href="http://www.avrupasinemasi.com/wp-content/uploads/2020/09/mavzer-film.jpg" data-caption="MAVZER FİLMİ AFİŞİ (İHA/İSTANBUL-İHA)"><img width="640" height="889" class="entry-thumb td-modal-image" src="http://www.avrupasinemasi.com/wp-content/uploads/2020/09/mavzer-film-640x889.jpg" srcset="http://www.avrupasinemasi.com/wp-content/uploads/2020/09/mavzer-film-640x889.jpg 640w, http://www.avrupasinemasi.com/wp-content/uploads/2020/09/mavzer-film-216x300.jpg 216w, http://www.avrupasinemasi.com/wp-content/uploads/2020/09/mavzer-film-302x420.jpg 302w, http://www.avrupasinemasi.com/wp-content/uploads/2020/09/mavzer-film-681x946.jpg 681w, http://www.avrupasinemasi.com/wp-content/uploads/2020/09/mavzer-film.jpg 720w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="‘MAVZER’ SARAYBOSNA FİLM FESTİVALİ'NDE YARIŞACAK"/></a><figcaption class="wp-caption-text">MAVZER FİLMİ AFİŞİ (İHA/İSTANBUL-İHA)</figcaption></figure></div>
<!-- content --><p><img class="wp-image-12466 aligncenter" src="http://www.avrupasinemasi.com/wp-content/uploads/2020/09/mavzer-film.jpg" alt="" width="365" height="507" srcset="http://www.avrupasinemasi.com/wp-content/uploads/2020/09/mavzer-film.jpg 720w, http://www.avrupasinemasi.com/wp-content/uploads/2020/09/mavzer-film-216x300.jpg 216w, http://www.avrupasinemasi.com/wp-content/uploads/2020/09/mavzer-film-302x420.jpg 302w, http://www.avrupasinemasi.com/wp-content/uploads/2020/09/mavzer-film-640x889.jpg 640w, http://www.avrupasinemasi.com/wp-content/uploads/2020/09/mavzer-film-681x946.jpg 681w" sizes="(max-width: 365px) 100vw, 365px" /></p>
<p>Fatih Özcan’ın ilk uzun metrajlı filmi <em>Mavzer</em>, herkesin birbirini tanıdığı küçük ve kasvetli bir Anadolu köyünde geçer. Bir yandan erkek çocuklar yaşlanan babadan sonraki düzende başa geçmek için iktidar savaşlarına girişir, diğer yandan ise köyün içerisinde kendine has bir hiyerarşi baş gösterir. Muhtar, köyün ileri gelenleri, ailenin büyükleri derken küçücük köy, geleneksel ataerkil toplumsal yapıdan gelen Kafkaesk bir ortama bürünür. İnsanların mikro iktidar alanları elde etmek ve kişisel kazanımlarda bulunmak için girdikleri küçücük mücadeleler insanın karanlığıyla mevsimin karanlığının iç içe geçmesine neden olur. <em>Mavzer</em>, herhangi bir ülkenin taşrasında geçebilecek bir hikâye anlatır. Biraz Kafka ama çokça da Shakespeare’in dünyasına yakın bir tasvir söz konusudur.</p>
<p>Hikâye, başlangıçta kışın köye inen kurtların peşine düşen büyük oğulun hikâyesi gibi başlar ancak sonrasında katmanlanarak sembolik bir dile evrilir. <em>Mavzer</em>, bu anlamda pastoral bir taşra filmi değildir. Kartpostal estetiğinde bir görsellik elinin altında olmasına rağmen pastoral taşra filmi olmaya pek de yüz vermez. İstikameti daha çok sembolik çatışmalar üzerinden insanı sorgulamak ve yaşam üzerine evrensel bir resme ulaşmaktır. Bu yüzden de baştaki büyük oğul ile kurt arasındaki hikâye kısa süre sonra bir mesele dönüşür. Doğada, insan ile yabani hayvan arasındaki çatışma eve dönüşte büyük oğul ile küçük oğul arasındaki iktidar çatışması şeklini alır. Babanın henüz sağken miras paylaşımı yapmasıyla artan gerilim hikâyenin de bağlamını günyüzüne çıkarır. Shakespeare’in <em>Kral Lear</em>’ında kusursuz bir biçimde aktarılan iktidar çatışması ve bu çatışma peşinde kardeşlerin birbirine düşmesi, <em>Mavzer</em>’in de ana çatısını oluşturur. İnsan ile doğa arasındaki çatışma önce büyük kardeş ile küçük kardeş, sonrasında da insanın kendi içerisindeki hesaplaşmaya dönüşür. Fallik bir iktidar objesi gibi sahip olunmayı bekleyen mavzer tüfeği bu yanıyla bütün mücadelenin de simgesel nesnesidir.</p>
<p><img class=" wp-image-12467 aligncenter" src="http://www.avrupasinemasi.com/wp-content/uploads/2020/09/mavzer-film-2.jpg" alt="" width="603" height="302" srcset="http://www.avrupasinemasi.com/wp-content/uploads/2020/09/mavzer-film-2.jpg 1350w, http://www.avrupasinemasi.com/wp-content/uploads/2020/09/mavzer-film-2-300x150.jpg 300w, http://www.avrupasinemasi.com/wp-content/uploads/2020/09/mavzer-film-2-1024x512.jpg 1024w, http://www.avrupasinemasi.com/wp-content/uploads/2020/09/mavzer-film-2-768x384.jpg 768w, http://www.avrupasinemasi.com/wp-content/uploads/2020/09/mavzer-film-2-840x420.jpg 840w, http://www.avrupasinemasi.com/wp-content/uploads/2020/09/mavzer-film-2-640x320.jpg 640w, http://www.avrupasinemasi.com/wp-content/uploads/2020/09/mavzer-film-2-681x341.jpg 681w" sizes="(max-width: 603px) 100vw, 603px" /></p>
<p>Ataerkil kültürden gelen güçlü ve mutlak bir iktidara sahip babanın ölümü, ortada iktidara aday iki oğul bırakır. Miras kalan toprak, bağ, bahçe kimseye yetmemektedir. Esas mesele babanın simgesel iktidarına sahip olmaktır. Kültürel aktarımın buyurduğu gibi iktidar büyük oğula geçecek olmasına rağmen küçük oğlun isyanı, kuşaklararası değişen ve gevşeyen değerler sistemini açığa çıkardığı gibi insanın içindeki iktidar hırsının irrasyonel doğasına da vurgu yapar. Orson Welles ve Akira Kurosawa filmlerinde gördüğümüz tipten iktidar arzusuyla kendinden geçen güçlü ve çılgın Shakespeare tiplerinden ziyade filmde gördüğümüz küçük oğul tam da tipik bir Orta Anadolu insanı gibi resmedilir. Sinik, örselenmiş, beceriksiz bir karikatür gibi gözükmesine rağmen bastırılmış arzusu ve iktidar sevdası küçük oğlun gölge karakterini besler. Ozan Çelik’in nüanslarını çok iyi yansıttığı küçük oğul bu anlamda doyurulamayan arzularına esir düşen bir iktidar mahkumudur. Büyük oğul ise küçük kardeşinin isyanına tevazuyla yaklaşmak yerine ateşi körükleyen bir görünüme bürünür. Ataerkil kodlar her ne kadar büyük oğlu “haklı” gibi gösterse de filmdeki yan hikâye aslında büyük oğlun da kardeşinden çok da farklı olmadığının altını çizer. Kurtların yaşama alanlarında sürüsünü dolaştırdığı için saldırıya uğrayan ve onların alanında izinsiz bir biçimde hak talep eden ağabeyin durumuna benzer şekilde kardeşi de miras konusunda benzer bir yaklaşımda bulunur. Kardeşler arasındaki çatışma, insan ile doğa arasındaki çatışma ile bütünleşerek hikâyenin odağı da netleşir.</p>
<p>Filmin en büyük kusuru ise bu tarz hikâyelerdeki olgunluk ve temkinli yaklaşımdan uzak olmasıdır. Hikâyenin giriş ve gelişme kısımlarında gösterilen başarı son bölümde tekrarlanmaz. Filmin son yarım saatinde olay örgüsünün ilk bir saatteki akışa göre çok daha hızlı ve tempolu bir şekilde gelişmesi, hikâyeyi Yeşilçam’da geçen taşra aksiyon hikâyelerine dönüştürür. Yılmaz Güney, Tugay Toksöz, Yılmaz Duru ve Hayati Hamzaoğlu gibi oyuncuların başrollerinde yer aldığı ve Batı’daki Western filmlerine öykünen taşra merkezli aksiyon gerilim hikâyeleri gibi <em>Mavzer</em>’in de son bölümüne kovalamaca montajı hâkimdir. Bu da filmin ilk bölümde yarattığı sembolik çatışmaların fiziksel çatışmalarla yer değiştirerek güç kaybetmesine neden olur. <em>Mavzer</em>’in ana fikri ve temel çatışma çizgisi dikkate değerdir, ancak nihayetinde ilk film olmanın dezavantajlarını da üzerinde taşır.</p>
<p><strong>Barış Saydam</strong></p>
<p><a href="mailto:Bar_saydam@hotmail.com"><strong>Bar_saydam@hotmail.com</strong></a></p>
<p><a href="https://twitter.com/baris_saydam"><strong>Twitter</strong></a></p>
<p><script src="chrome-extension://hhojmcideegachlhfgfdhailpfhgknjm/web_accessible_resources/index.js"></script></p>
</div>
<footer>
<!-- post pagination -->            <!-- review -->
<div class="td-post-source-tags td-pb-padding-side">
<!-- source via -->                <!-- tags -->            </div>
<div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.avrupasinemasi.com/2020/09/24/mavzer/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.avrupasinemasi.com%2F2020%2F09%2F24%2Fmavzer%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Mavzer&url=http%3A%2F%2Fwww.avrupasinemasi.com%2F2020%2F09%2F24%2Fmavzer%2F&via=Avrupa+Sinemas%C4%B1">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.avrupasinemasi.com/2020/09/24/mavzer/&amp;media=http://www.avrupasinemasi.com/wp-content/uploads/2020/09/mavzer-film.jpg&description=Mavzer">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Mavzer %0A%0A http://www.avrupasinemasi.com/2020/09/24/mavzer/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Önceki makale</span><a href="http://www.avrupasinemasi.com/2020/09/21/the-student/">The Student</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="http://www.avrupasinemasi.com/author/bar_saydam/"><img alt='' src='http://1.gravatar.com/avatar/102b0aee76619f6c0c556e2a8083632a?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/102b0aee76619f6c0c556e2a8083632a?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.avrupasinemasi.com/author/bar_saydam/">Barış Saydam</a></span></div><div class="td-author-description">1983, İstanbul doğumlu. 2006 yılında Marmara Üniversitesi İletişim Fakültesi’nden mezun olduktan sonra Altyazı dergisinde sinema eleştirileri yazmaya başladı. 2008’de Avrupa Sineması isimli web sitesini kurdu. 2011 yılında Hayal Perdesi dergisinde web sitesi editörlüğüne başladı ve derginin yayın kurulunda görev aldı. TÜRVAK bünyesinde çıkartılan Cine Belge isimli derginin yazı işleri müdürlüğünü yaptı. 2012’den beri Sinematek Derneği’nde Film Analizi dersi veriyor. 2013-2019 yılları arasında Türk Sineması Araştırmaları (TSA) projesinde koordinatör yardımcılığı ve içerik editörü olarak görev yaptı. Ayrıca Giovanni Scognamillo’nun Gözüyle Yeşilçam(2011), Sinemada Tarih Yazımı (2015), Erol Ağakay: Yeşilçam’a Adanmış Bir Hayat (2015), Oyuncu, Yönetmen, Senarist, Yapımcı Yılmaz Güney (2015) ve Karanlıkta Işığı Yakalamak: Ahmet Uluçay Derlemesi (2016) isimli kitapları da bulunuyor.</div><div class="td-author-social">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/bar.saydam" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/baris_saydam" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/baris_saydam" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div class="clearfix"></div></div></div>	        <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Barış Saydam"></span><meta itemprop="datePublished" content="2020-09-24T07:34:07+00:00"><meta itemprop="dateModified" content="2020-09-24T07:34:49+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.avrupasinemasi.com/2020/09/24/mavzer/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.avrupasinemasi.com/wp-content/uploads/2019/12/avrupa-sinemasi-banner.png"></span><meta itemprop="name" content="Avrupa Sineması"></span><meta itemprop="headline " content="Mavzer"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.avrupasinemasi.com/wp-content/uploads/2020/09/mavzer-film.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="1000"></span>        </footer>
</article> <!-- /.post -->
<script>var block_td_uid_3_5f6c4c7331991 = new tdBlock();
block_td_uid_3_5f6c4c7331991.id = "td_uid_3_5f6c4c7331991";
block_td_uid_3_5f6c4c7331991.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5f6c4c7331991_rand","td_column_number":3,"live_filter_cur_post_id":12465,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5f6c4c7331991_rand","tdc_css_class_style":"td_uid_3_5f6c4c7331991_rand_style"}';
block_td_uid_3_5f6c4c7331991.td_column_number = "3";
block_td_uid_3_5f6c4c7331991.block_type = "td_block_related_posts";
block_td_uid_3_5f6c4c7331991.post_count = "3";
block_td_uid_3_5f6c4c7331991.found_posts = "908";
block_td_uid_3_5f6c4c7331991.header_color = "";
block_td_uid_3_5f6c4c7331991.ajax_pagination_infinite_stop = "";
block_td_uid_3_5f6c4c7331991.max_num_pages = "303";
tdBlocksArray.push(block_td_uid_3_5f6c4c7331991);
</script><div class="td_block_wrap td_block_related_posts td_uid_3_5f6c4c7331991_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5f6c4c7331991" ><h4 class="td-related-title"><a id="td_uid_4_5f6c4c7333b16" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5f6c4c7331991" href="#">İLGİLİ MAKALELER</a><a id="td_uid_5_5f6c4c7333b1b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5f6c4c7331991" href="#">BU YAZARDAN DAHA FAZLASI</a></h4><div id=td_uid_3_5f6c4c7331991 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.avrupasinemasi.com/2020/09/21/the-student/" rel="bookmark" class="td-image-wrap" title="The Student"><img width="238" height="178" class="entry-thumb" src="http://www.avrupasinemasi.com/wp-content/uploads/2020/09/the-student-238x178.jpeg"  srcset="http://www.avrupasinemasi.com/wp-content/uploads/2020/09/the-student-238x178.jpeg 238w, http://www.avrupasinemasi.com/wp-content/uploads/2020/09/the-student-80x60.jpeg 80w, http://www.avrupasinemasi.com/wp-content/uploads/2020/09/the-student-100x75.jpeg 100w, http://www.avrupasinemasi.com/wp-content/uploads/2020/09/the-student-180x135.jpeg 180w, http://www.avrupasinemasi.com/wp-content/uploads/2020/09/the-student-265x198.jpeg 265w" sizes="(max-width: 238px) 100vw, 238px"  alt="" title="The Student" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.avrupasinemasi.com/2020/09/21/the-student/" rel="bookmark" title="The Student">The Student</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.avrupasinemasi.com/2020/09/19/host/" rel="bookmark" class="td-image-wrap" title="Host"><img width="238" height="178" class="entry-thumb" src="http://www.avrupasinemasi.com/wp-content/uploads/2020/09/host-238x178.jpg"  srcset="http://www.avrupasinemasi.com/wp-content/uploads/2020/09/host-238x178.jpg 238w, http://www.avrupasinemasi.com/wp-content/uploads/2020/09/host-80x60.jpg 80w, http://www.avrupasinemasi.com/wp-content/uploads/2020/09/host-100x75.jpg 100w, http://www.avrupasinemasi.com/wp-content/uploads/2020/09/host-180x135.jpg 180w, http://www.avrupasinemasi.com/wp-content/uploads/2020/09/host-265x198.jpg 265w" sizes="(max-width: 238px) 100vw, 238px"  alt="" title="Host" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.avrupasinemasi.com/2020/09/19/host/" rel="bookmark" title="Host">Host</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.avrupasinemasi.com/2020/08/31/limonata/" rel="bookmark" class="td-image-wrap" title="Limonata"><img width="238" height="178" class="entry-thumb" src="http://www.avrupasinemasi.com/wp-content/uploads/2020/08/limonata-film-238x178.jpg"  srcset="http://www.avrupasinemasi.com/wp-content/uploads/2020/08/limonata-film-238x178.jpg 238w, http://www.avrupasinemasi.com/wp-content/uploads/2020/08/limonata-film-80x60.jpg 80w, http://www.avrupasinemasi.com/wp-content/uploads/2020/08/limonata-film-100x75.jpg 100w, http://www.avrupasinemasi.com/wp-content/uploads/2020/08/limonata-film-180x135.jpg 180w, http://www.avrupasinemasi.com/wp-content/uploads/2020/08/limonata-film-265x198.jpg 265w" sizes="(max-width: 238px) 100vw, 238px"  alt="" title="Limonata" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.avrupasinemasi.com/2020/08/31/limonata/" rel="bookmark" title="Limonata">Limonata</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5f6c4c7331991" data-td_block_id="td_uid_3_5f6c4c7331991"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5f6c4c7331991" data-td_block_id="td_uid_3_5f6c4c7331991"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">BİR CEVAP BIRAK <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/24/mavzer/#respond" style="display:none;">Cevabı iptal et</a></small></h3><form action="http://www.avrupasinemasi.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Yorum:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Adı:*" type="text" value="" size="30"  aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="E-posta:*" type="text" value="" size="30"  aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Web sitesi:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum Yap" /> <input type='hidden' name='comment_post_ID' value='12465' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b952adbe00" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="249"/></p></form>	</div><!-- #respond -->
</div> <!-- /.content -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="http://www.avrupasinemasi.com/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" />
<input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Arama" />
</div>
</form></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_6_5f6c4c733563d_rand td-pb-full-cell td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5f6c4c733563d" ><script>var block_td_uid_6_5f6c4c733563d = new tdBlock();
block_td_uid_6_5f6c4c733563d.id = "td_uid_6_5f6c4c733563d";
block_td_uid_6_5f6c4c733563d.atts = '{"custom_title":"Son Ele\u015ftiriler","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","title_tag":"","border_top":"","color_preset":"","mx3_tl":"","m14_tl":"","m14_el":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"3","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5f6c4c733563d_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx3f_title_font_header":"","mx3f_title_font_title":"Article title","mx3f_title_font_settings":"","mx3f_title_font_family":"","mx3f_title_font_size":"","mx3f_title_font_line_height":"","mx3f_title_font_style":"","mx3f_title_font_weight":"","mx3f_title_font_transform":"","mx3f_title_font_spacing":"","mx3f_title_":"","mx3f_cat_font_title":"Article category tag","mx3f_cat_font_settings":"","mx3f_cat_font_family":"","mx3f_cat_font_size":"","mx3f_cat_font_line_height":"","mx3f_cat_font_style":"","mx3f_cat_font_weight":"","mx3f_cat_font_transform":"","mx3f_cat_font_spacing":"","mx3f_cat_":"","mx3f_meta_font_title":"Article meta info","mx3f_meta_font_settings":"","mx3f_meta_font_family":"","mx3f_meta_font_size":"","mx3f_meta_font_line_height":"","mx3f_meta_font_style":"","mx3f_meta_font_weight":"","mx3f_meta_font_transform":"","mx3f_meta_font_spacing":"","mx3f_meta_":"","m14f_title_font_header":"","m14f_title_font_title":"Article title","m14f_title_font_settings":"","m14f_title_font_family":"","m14f_title_font_size":"","m14f_title_font_line_height":"","m14f_title_font_style":"","m14f_title_font_weight":"","m14f_title_font_transform":"","m14f_title_font_spacing":"","m14f_title_":"","m14f_cat_font_title":"Article category tag","m14f_cat_font_settings":"","m14f_cat_font_family":"","m14f_cat_font_size":"","m14f_cat_font_line_height":"","m14f_cat_font_style":"","m14f_cat_font_weight":"","m14f_cat_font_transform":"","m14f_cat_font_spacing":"","m14f_cat_":"","m14f_meta_font_title":"Article meta info","m14f_meta_font_settings":"","m14f_meta_font_family":"","m14f_meta_font_size":"","m14f_meta_font_line_height":"","m14f_meta_font_style":"","m14f_meta_font_weight":"","m14f_meta_font_transform":"","m14f_meta_font_spacing":"","m14f_meta_":"","m14f_ex_font_title":"Article excerpt","m14f_ex_font_settings":"","m14f_ex_font_family":"","m14f_ex_font_size":"","m14f_ex_font_line_height":"","m14f_ex_font_style":"","m14f_ex_font_weight":"","m14f_ex_font_transform":"","m14f_ex_font_spacing":"","m14f_ex_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_6_5f6c4c733563d_rand","tdc_css_class_style":"td_uid_6_5f6c4c733563d_rand_style"}';
block_td_uid_6_5f6c4c733563d.td_column_number = "1";
block_td_uid_6_5f6c4c733563d.block_type = "td_block_13";
block_td_uid_6_5f6c4c733563d.post_count = "5";
block_td_uid_6_5f6c4c733563d.found_posts = "907";
block_td_uid_6_5f6c4c733563d.header_color = "#";
block_td_uid_6_5f6c4c733563d.ajax_pagination_infinite_stop = "";
block_td_uid_6_5f6c4c733563d.max_num_pages = "182";
tdBlocksArray.push(block_td_uid_6_5f6c4c733563d);
</script><h4 class="block-title"><span class="td-pulldown-size">Son Eleştiriler</span></h4><div id=td_uid_6_5f6c4c733563d class="td_block_inner td-column-1">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.avrupasinemasi.com/2020/09/24/mavzer/" rel="bookmark" class="td-image-wrap" title="Mavzer"><img width="341" height="550" class="entry-thumb" src="http://www.avrupasinemasi.com/wp-content/uploads/2020/09/mavzer-film-341x550.jpg"   alt="" title="Mavzer" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="http://www.avrupasinemasi.com/2020/09/24/mavzer/" rel="bookmark" title="Mavzer">Mavzer</a></h3>                                <span class="td-post-author-name"><a href="http://www.avrupasinemasi.com/author/bar_saydam/">Barış Saydam</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-24T07:34:07+00:00" >Eylül 24, 2020</time></span>                <div class="td-module-comments"><a href="http://www.avrupasinemasi.com/2020/09/24/mavzer/#respond">0</a></div>            </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.avrupasinemasi.com/2020/09/21/the-student/" rel="bookmark" class="td-image-wrap" title="The Student"><img width="341" height="550" class="entry-thumb" src="http://www.avrupasinemasi.com/wp-content/uploads/2020/09/the-student-341x550.jpeg"   alt="" title="The Student" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="http://www.avrupasinemasi.com/2020/09/21/the-student/" rel="bookmark" title="The Student">The Student</a></h3>                                <span class="td-post-author-name"><a href="http://www.avrupasinemasi.com/author/seher-kavut/">Seher Kavut</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-21T10:46:24+00:00" >Eylül 21, 2020</time></span>                <div class="td-module-comments"><a href="http://www.avrupasinemasi.com/2020/09/21/the-student/#respond">0</a></div>            </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.avrupasinemasi.com/2020/09/19/host/" rel="bookmark" class="td-image-wrap" title="Host"><img width="341" height="550" class="entry-thumb" src="http://www.avrupasinemasi.com/wp-content/uploads/2020/09/host-341x550.jpg"   alt="" title="Host" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="http://www.avrupasinemasi.com/2020/09/19/host/" rel="bookmark" title="Host">Host</a></h3>                                <span class="td-post-author-name"><a href="http://www.avrupasinemasi.com/author/odanac/">Osman Danacı</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-19T17:28:03+00:00" >Eylül 19, 2020</time></span>                <div class="td-module-comments"><a href="http://www.avrupasinemasi.com/2020/09/19/host/#respond">0</a></div>            </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.avrupasinemasi.com/2020/08/31/limonata/" rel="bookmark" class="td-image-wrap" title="Limonata"><img width="341" height="550" class="entry-thumb" src="http://www.avrupasinemasi.com/wp-content/uploads/2020/08/limonata-film-341x550.jpg"   alt="" title="Limonata" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="http://www.avrupasinemasi.com/2020/08/31/limonata/" rel="bookmark" title="Limonata">Limonata</a></h3>                                <span class="td-post-author-name"><a href="http://www.avrupasinemasi.com/author/bar_saydam/">Barış Saydam</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-31T19:13:23+00:00" >Ağustos 31, 2020</time></span>                <div class="td-module-comments"><a href="http://www.avrupasinemasi.com/2020/08/31/limonata/#respond">0</a></div>            </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.avrupasinemasi.com/2020/08/31/god-exists-her-name-is-petrunya/" rel="bookmark" class="td-image-wrap" title="God Exists, Her Name is Petrunya"><img width="341" height="550" class="entry-thumb" src="http://www.avrupasinemasi.com/wp-content/uploads/2020/08/God-Exists-Her-Name-Is-Petrunya-341x550.jpg"   alt="" title="God Exists, Her Name is Petrunya" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="http://www.avrupasinemasi.com/2020/08/31/god-exists-her-name-is-petrunya/" rel="bookmark" title="God Exists, Her Name is Petrunya">God Exists, Her Name is Petrunya</a></h3>                                <span class="td-post-author-name"><a href="http://www.avrupasinemasi.com/author/odanac/">Osman Danacı</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-31T18:51:13+00:00" >Ağustos 31, 2020</time></span>                <div class="td-module-comments"><a href="http://www.avrupasinemasi.com/2020/08/31/god-exists-her-name-is-petrunya/#respond">0</a></div>            </div>
</div>
</div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Son Yorumlar</span></h4><ul id="recentcomments"><li class="recentcomments"><a href="http://www.avrupasinemasi.com/2019/10/25/7-bogazici-film-festivali-ulusal-yarisma-degerlendirmesi/#comment-41624">7. Boğaziçi Film Festivali Ulusal Yarışma Değerlendirmesi</a> için <span class="comment-author-link">Mansur Yıldırım</span></li><li class="recentcomments"><a href="http://www.avrupasinemasi.com/2016/12/19/captain-fantastic/#comment-77">Captain Fantastic</a> için <span class="comment-author-link">Selcen</span></li><li class="recentcomments"><a href="http://www.avrupasinemasi.com/2017/04/23/gleaners-and-i/#comment-86">Gleaners and I</a> için <span class="comment-author-link"><a href='https://terraincognitaa.wordpress.com/2019/04/29/les-glaneurs-et-la-glaneuse-toplayicilar-uzerine-notlar/' rel='external nofollow ugc' class='url'>Les glaneurs et la glaneuse (Toplayıcılar) üzerine notlar &#8211; terra incognita</a></span></li><li class="recentcomments"><a href="http://www.avrupasinemasi.com/2008/06/19/mayis-sikintisi/#comment-11">Mayıs Sıkıntısı</a> için <span class="comment-author-link">Elif</span></li><li class="recentcomments"><a href="http://www.avrupasinemasi.com/2016/09/28/9627/#comment-75">Gecelerin Ötesi</a> için <span class="comment-author-link">Hasan Hüseyin AKKAŞ</span></li></ul></aside><aside class="td_block_template_1 widget widget_categories"><h4 class="block-title"><span>Kategoriler</span></h4><form action="http://www.avrupasinemasi.com" method="get"><label class="screen-reader-text" for="cat">Kategoriler</label><select  name='cat' id='cat' class='postform' >
<option value='-1'>Kategori seçin</option>
<option class="level-0" value="228">1922</option>
<option class="level-0" value="528">1924</option>
<option class="level-0" value="386">1927</option>
<option class="level-0" value="187">1928</option>
<option class="level-0" value="352">1929</option>
<option class="level-0" value="351">1930</option>
<option class="level-0" value="384">1931</option>
<option class="level-0" value="304">1935</option>
<option class="level-0" value="303">1936</option>
<option class="level-0" value="302">1937</option>
<option class="level-0" value="301">1938</option>
<option class="level-0" value="299">1939</option>
<option class="level-0" value="423">1943</option>
<option class="level-0" value="317">1945</option>
<option class="level-0" value="422">1948</option>
<option class="level-0" value="245">1949</option>
<option class="level-0" value="350">1950</option>
<option class="level-0" value="185">1952</option>
<option class="level-0" value="225">1955</option>
<option class="level-0" value="291">1957</option>
<option class="level-0" value="19">1959</option>
<option class="level-0" value="74">1960</option>
<option class="level-0" value="73">1961</option>
<option class="level-0" value="71">1962</option>
<option class="level-0" value="259">1963</option>
<option class="level-0" value="117">1965</option>
<option class="level-0" value="544">1966</option>
<option class="level-0" value="319">1967</option>
<option class="level-0" value="222">1968</option>
<option class="level-0" value="420">1969</option>
<option class="level-0" value="349">1970</option>
<option class="level-0" value="43">1971</option>
<option class="level-0" value="48">1972</option>
<option class="level-0" value="369">1973</option>
<option class="level-0" value="56">1974</option>
<option class="level-0" value="674">1975</option>
<option class="level-0" value="227">1976</option>
<option class="level-0" value="347">1977</option>
<option class="level-0" value="268">1979</option>
<option class="level-0" value="52">1980</option>
<option class="level-0" value="660">1981</option>
<option class="level-0" value="30">1982</option>
<option class="level-0" value="17">1984</option>
<option class="level-0" value="403">1985</option>
<option class="level-0" value="243">1986</option>
<option class="level-0" value="154">1987</option>
<option class="level-0" value="14">1988</option>
<option class="level-0" value="123">1990</option>
<option class="level-0" value="38">1991</option>
<option class="level-0" value="201">1992</option>
<option class="level-0" value="35">1993</option>
<option class="level-0" value="306">1994</option>
<option class="level-0" value="363">1995</option>
<option class="level-0" value="160">1996</option>
<option class="level-0" value="28">1997</option>
<option class="level-0" value="59">1998</option>
<option class="level-0" value="63">1999</option>
<option class="level-0" value="121">2000</option>
<option class="level-0" value="133">2001</option>
<option class="level-0" value="64">2002</option>
<option class="level-0" value="96">2003</option>
<option class="level-0" value="8">2004</option>
<option class="level-0" value="11">2005</option>
<option class="level-0" value="22">2006</option>
<option class="level-0" value="50">2007</option>
<option class="level-0" value="256">2008</option>
<option class="level-0" value="360">2009</option>
<option class="level-0" value="435">2010</option>
<option class="level-0" value="473">2011</option>
<option class="level-0" value="491">2012</option>
<option class="level-0" value="605">2013</option>
<option class="level-0" value="620">2013</option>
<option class="level-0" value="2">2014</option>
<option class="level-0" value="684">2015</option>
<option class="level-0" value="661">2016</option>
<option class="level-0" value="699">2017</option>
<option class="level-0" value="728">2018</option>
<option class="level-0" value="765">2019</option>
<option class="level-0" value="813">2020</option>
<option class="level-0" value="617">Abdellatif Kechiche</option>
<option class="level-0" value="240">Abdullah Oğuz</option>
<option class="level-0" value="144">Achero Manas</option>
<option class="level-0" value="103">Achim von Borries</option>
<option class="level-0" value="678">Adam Curtis</option>
<option class="level-0" value="237">Adam Mason</option>
<option class="level-0" value="254">Ademir Kenovic</option>
<option class="level-0" value="239">Adrian Shergold</option>
<option class="level-0" value="441">Agnes Varda</option>
<option class="level-0" value="723">Agnieszka Holland</option>
<option class="level-0" value="504">Agusti Villaronga</option>
<option class="level-0" value="81">Ahmed Imamovic</option>
<option class="level-0" value="662">Ahu Öztürk</option>
<option class="level-0" value="382">Aida Begic</option>
<option class="level-0" value="740">Aisling Walsh</option>
<option class="level-0" value="800">Aitor Arregi</option>
<option class="level-0" value="66">Aki Kaurismaki</option>
<option class="level-0" value="609">Akira Kurosawa</option>
<option class="level-0" value="280">Aku Louhimies</option>
<option class="level-0" value="177">Alain Corneau</option>
<option class="level-0" value="171">Alain Resnais</option>
<option class="level-0" value="476">Alejandro Gonzalez Inarritu</option>
<option class="level-0" value="792">Alejandro Landes</option>
<option class="level-0" value="489">Aleksandr Mindadze</option>
<option class="level-0" value="315">Aleksandr Sokurov</option>
<option class="level-0" value="733">Aleksey German</option>
<option class="level-0" value="282">Aleksi Salmenpera</option>
<option class="level-0" value="730">Alex Garland</option>
<option class="level-0" value="507">Alex Pastor</option>
<option class="level-0" value="705">Alex van Warmerdam</option>
<option class="level-0" value="545">Alexander Kluge</option>
<option class="level-0" value="570">Alexander Payne</option>
<option class="level-0" value="231">Alexander Voulgaris</option>
<option class="level-0" value="114">Alexandre Bustillo</option>
<option class="level-0" value="36">Alexandre Jardin</option>
<option class="level-0" value="746">Alfonso Cuaron</option>
<option class="level-0" value="818">Ali Atay</option>
<option class="level-0" value="523">Ali Özgentürk</option>
<option class="level-0" value="194">Ali Taner Baltacı</option>
<option class="level-0" value="438">Allen Hughes</option>
<option class="level-0" value="616">Alman Sineması</option>
<option class="level-0" value="31">Almanya</option>
<option class="level-0" value="695">Alpgiray Uğurlu</option>
<option class="level-0" value="587">Amerika</option>
<option class="level-0" value="568">Ami Canaan Mann</option>
<option class="level-0" value="553">Anca Damian</option>
<option class="level-0" value="357">Anders Morgenthaler</option>
<option class="level-0" value="12">Anders Thomas Jensen</option>
<option class="level-0" value="502">Andre Ovredal</option>
<option class="level-0" value="431">Andrea Arnold</option>
<option class="level-0" value="513">Andrea Molaioli</option>
<option class="level-0" value="328">Andreas Dresen</option>
<option class="level-0" value="697">Andreas Prochaska</option>
<option class="level-0" value="440">Andrei Tarkovski</option>
<option class="level-0" value="219">Andrei Zvyagintsev</option>
<option class="level-0" value="708">Andrew Haigh</option>
<option class="level-0" value="401">Andrzej Jakimowski</option>
<option class="level-0" value="265">Andrzej Wajda</option>
<option class="level-0" value="104">Angeliki Antoniou</option>
<option class="level-0" value="87">Anna Melikyan</option>
<option class="level-0" value="742">Annemarie Jacir</option>
<option class="level-0" value="419">Anthony Diblasi</option>
<option class="level-0" value="415">Anton Corbijn</option>
<option class="level-0" value="443">Antonio Luigi Grimaldi</option>
<option class="level-0" value="771">Ari Aster</option>
<option class="level-0" value="345">Ari Folman</option>
<option class="level-0" value="526">Ariel Rotter</option>
<option class="level-0" value="737">Arpad Sopsits</option>
<option class="level-0" value="815">Ása Helga Hjörleifsdóttir</option>
<option class="level-0" value="690">Asghar Farhadi</option>
<option class="level-0" value="549">Asif Kapadia</option>
<option class="level-0" value="672">Aslı Özge</option>
<option class="level-0" value="94">Atalay Taşdiken</option>
<option class="level-0" value="336">Atıf Yılmaz</option>
<option class="level-0" value="93">Atom Egoyan</option>
<option class="level-0" value="534">Attila Galambos</option>
<option class="level-0" value="106">Avusturya</option>
<option class="level-0" value="621">Avusturya</option>
<option class="level-0" value="414">Aydın Bulut</option>
<option class="level-0" value="314">Baltasar Kormakur</option>
<option class="level-0" value="75">Bela Tarr</option>
<option class="level-0" value="26">Belçika</option>
<option class="level-0" value="649">Belgesel</option>
<option class="level-0" value="499">Belma Baş</option>
<option class="level-0" value="561">ben gazarra</option>
<option class="level-0" value="599">Ben Hopkins</option>
<option class="level-0" value="626">Ben Safdie</option>
<option class="level-0" value="551">Ben Wheatley</option>
<option class="level-0" value="796">Benedict Andrews</option>
<option class="level-0" value="758">Benedikt Erlingsson</option>
<option class="level-0" value="143">Benito Zambrano</option>
<option class="level-0" value="206">Benoit Jacquot</option>
<option class="level-0" value="298">Bent Hamer</option>
<option class="level-0" value="586">Bernard Queysanne</option>
<option class="level-0" value="320">Bernhard Wicki</option>
<option class="level-0" value="49">Bertrand Blier</option>
<option class="level-0" value="395">Bertrand Tavernier</option>
<option class="level-0" value="162">Björn Stein</option>
<option class="level-0" value="756">Bo Hu</option>
<option class="level-0" value="811">Bogdan George Apetri</option>
<option class="level-0" value="82">Bosna Hersek</option>
<option class="level-0" value="437">Brad McGann</option>
<option class="level-0" value="530">Bronwen Hughes</option>
<option class="level-0" value="368">Bruno Dumont</option>
<option class="level-0" value="560">Buğra Gülsoy</option>
<option class="level-0" value="377">Bulgaristan</option>
<option class="level-0" value="577">Caesar Must Die</option>
<option class="level-0" value="532">Cafer Panahi</option>
<option class="level-0" value="585">Çağan Irmak</option>
<option class="level-0" value="745">Calin Peter Netzer</option>
<option class="level-0" value="595">Can Dündar</option>
<option class="level-0" value="689">Can Evrenol</option>
<option class="level-0" value="188">Carl Theodor Dreyer</option>
<option class="level-0" value="732">Carla Simon</option>
<option class="level-0" value="496">Carlos Carcas</option>
<option class="level-0" value="494">Carlos Reygadas</option>
<option class="level-0" value="258">Carlos Saura</option>
<option class="level-0" value="122">Catalin Mitulescu</option>
<option class="level-0" value="744">Cate Shortland</option>
<option class="level-0" value="324">Catherine Breillat</option>
<option class="level-0" value="178">Cedric Klapisch</option>
<option class="level-0" value="212">Çek Cumhuriyeti</option>
<option class="level-0" value="541">Celine Sciamma</option>
<option class="level-0" value="195">Cem Yılmaz</option>
<option class="level-0" value="175">Cemal Şan</option>
<option class="level-0" value="797">Cenk Ertürk</option>
<option class="level-0" value="711">Cesc Gay</option>
<option class="level-0" value="707">Ceylan Özçelik</option>
<option class="level-0" value="250">Charles Dance</option>
<option class="level-0" value="430">Chris Kraus</option>
<option class="level-0" value="461">Chris Morris</option>
<option class="level-0" value="412">Christian Alvart</option>
<option class="level-0" value="416">Christian Molina</option>
<option class="level-0" value="339">Christian Petzold</option>
<option class="level-0" value="323">Christian Volckman</option>
<option class="level-0" value="55">Christoffer Boe</option>
<option class="level-0" value="37">Christoph Hochhausler</option>
<option class="level-0" value="193">Christopher Nolan</option>
<option class="level-0" value="277">Christopher Roth</option>
<option class="level-0" value="418">Christopher Smith</option>
<option class="level-0" value="576">Çiğdem Vitrinel</option>
<option class="level-0" value="397">Ciro Cappellari</option>
<option class="level-0" value="763">Ciro Guerra</option>
<option class="level-0" value="288">Claude Berri</option>
<option class="level-0" value="390">Claude Chabrol</option>
<option class="level-0" value="444">Claude Sautet</option>
<option class="level-0" value="542">Claudia Llosa</option>
<option class="level-0" value="480">Coen Brothers</option>
<option class="level-0" value="769">Constantin Popescu</option>
<option class="level-0" value="23">Corneliu Porumboiu</option>
<option class="level-0" value="512">Costa-Gavras</option>
<option class="level-0" value="46">Cristi Puiu</option>
<option class="level-0" value="294">Cristian Mungiu</option>
<option class="level-0" value="51">Cristian Nemescu</option>
<option class="level-0" value="376">Cristina Comencini</option>
<option class="level-0" value="764">Cristina Gallego</option>
<option class="level-0" value="474">Dagur Kari</option>
<option class="level-0" value="221">Daniel Sanchez Arevalo</option>
<option class="level-0" value="260">Daniele Luchetti</option>
<option class="level-0" value="13">Danimarka</option>
<option class="level-0" value="285">Danis Tanovic</option>
<option class="level-0" value="344">Danny Boyle</option>
<option class="level-0" value="27">Dardenne Kardeşler</option>
<option class="level-0" value="293">Darko Mitrevski</option>
<option class="level-0" value="475">Darren Aronofsky</option>
<option class="level-0" value="682">David McKenzie</option>
<option class="level-0" value="79">David Moreau</option>
<option class="level-0" value="752">David Oelhoffen</option>
<option class="level-0" value="236">David Scheinmann</option>
<option class="level-0" value="710">Deneme Film</option>
<option class="level-0" value="498">Denis Villeneuve</option>
<option class="level-0" value="310">Dennis Gansel</option>
<option class="level-0" value="383">Derviş Zaim</option>
<option class="level-0" value="313">Detlev Buck</option>
<option class="level-0" value="717">Diederik Van Rooijen</option>
<option class="level-0" value="68">Dominik Moll</option>
<option class="level-0" value="735">Donato Carrisi</option>
<option class="level-0" value="358">Doris Dörrie</option>
<option class="level-0" value="77">Dorota Kedzierzawska</option>
<option class="level-0" value="725">Dorota Kobiela</option>
<option class="level-0" value="590">DVD</option>
<option class="level-0" value="218">Edgar Wright</option>
<option class="level-0" value="3">Elestiri</option>
<option class="level-0" value="367">Elina Hirvonen</option>
<option class="level-0" value="509">Elliott Lester</option>
<option class="level-0" value="289">Emanuele Crialese</option>
<option class="level-0" value="747">Emin Alper</option>
<option class="level-0" value="241">Emir Kusturica</option>
<option class="level-0" value="91">Emre Akay</option>
<option class="level-0" value="176">Engin Ayça</option>
<option class="level-0" value="337">Eran Kolirin</option>
<option class="level-0" value="89">eray mert</option>
<option class="level-0" value="814">Ercan Kesal</option>
<option class="level-0" value="608">Erdem Tepegöz</option>
<option class="level-0" value="338">Erden Kıral</option>
<option class="level-0" value="139">Eric Barbier</option>
<option class="level-0" value="677">Eric Rohmer</option>
<option class="level-0" value="312">Erick Zonca</option>
<option class="level-0" value="538">Erik Van Looy</option>
<option class="level-0" value="125">Ermanno Olmi</option>
<option class="level-0" value="205">Ertem Eğilmez</option>
<option class="level-0" value="597">Espen Sandberg</option>
<option class="level-0" value="453">Estonya</option>
<option class="level-0" value="180">Etgar Keret</option>
<option class="level-0" value="600">Eva Neymann</option>
<option class="level-0" value="142">Eytan Fox</option>
<option class="level-0" value="229">F. W. Murnau</option>
<option class="level-0" value="539">Fabian Bielinski</option>
<option class="level-0" value="203">Fatih Akın</option>
<option class="level-0" value="90">Fatih Hacıosmanoğlu</option>
<option class="level-0" value="821">Fatih Özcan</option>
<option class="level-0" value="696">Fede Alvarez</option>
<option class="level-0" value="469">Felix van Groeningen</option>
<option class="level-0" value="124">Fernando Leon de Aranoa</option>
<option class="level-0" value="795">Fernando Meirelles</option>
<option class="level-0" value="251">Ferzan Özpetek</option>
<option class="level-0" value="812">Filippo Meneghetti</option>
<option class="level-0" value="743">Filistin</option>
<option class="level-0" value="459">Filmlerden Sekanslar</option>
<option class="level-0" value="67">Finlandiya</option>
<option class="level-0" value="145">Florian Henckel von Donnersmarck</option>
<option class="level-0" value="439">Florin Serban</option>
<option class="level-0" value="754">Francesco Munzi</option>
<option class="level-0" value="69">François Ozon</option>
<option class="level-0" value="20">François Truffaut</option>
<option class="level-0" value="21">Fransa</option>
<option class="level-0" value="634">Fransa</option>
<option class="level-0" value="618">Fransız Sineması</option>
<option class="level-0" value="505">Fred Cavaye</option>
<option class="level-0" value="290">Frederic Schoendoerffer</option>
<option class="level-0" value="385">Fritz Lang</option>
<option class="level-0" value="484">Gabor Csupo</option>
<option class="level-0" value="200">Gabriele Salvatores</option>
<option class="level-0" value="798">Galder Gaztelu-Urrutia</option>
<option class="level-0" value="287">Gary Love</option>
<option class="level-0" value="604">Gary Ross</option>
<option class="level-0" value="392">Gaspar Noe</option>
<option class="level-0" value="214">Gela Babluani</option>
<option class="level-0" value="7">Genel</option>
<option class="level-0" value="307">Gerard Corbiau</option>
<option class="level-0" value="179">Gianni Zanasi</option>
<option class="level-0" value="768">Gilles Lellouche</option>
<option class="level-0" value="734">Giuseppe Capotondi</option>
<option class="level-0" value="467">Giuseppe Tornatore</option>
<option class="level-0" value="295">Gonzalo Lopez-Gallego</option>
<option class="level-0" value="591">Goran Dukic</option>
<option class="level-0" value="450">Goran Markovic</option>
<option class="level-0" value="378">Götz Spielmann</option>
<option class="level-0" value="492">Grant Gee</option>
<option class="level-0" value="198">Gregor Schnitzler</option>
<option class="level-0" value="482">Grigore Brezeanu</option>
<option class="level-0" value="739">Grimur Hakonarson</option>
<option class="level-0" value="329">Guillaume Canet</option>
<option class="level-0" value="146">Guillermo del Toro</option>
<option class="level-0" value="215">Gürcistan</option>
<option class="level-0" value="346">Guy Ritchie</option>
<option class="level-0" value="217">György Palfi</option>
<option class="level-0" value="808">Gyula Maar</option>
<option class="level-0" value="6">Haber</option>
<option class="level-0" value="761">Hakkı Kurtuluş</option>
<option class="level-0" value="479">Hamo Beknazarian</option>
<option class="level-0" value="694">Hannes Holm</option>
<option class="level-0" value="134">Hannes Stöhr</option>
<option class="level-0" value="767">Hans Weingartner</option>
<option class="level-0" value="164">Hany Abu-Assad</option>
<option class="level-0" value="92">Hasan Yalaz</option>
<option class="level-0" value="458">Henrik Ruben Ganz</option>
<option class="level-0" value="663">Hirokazu Koreeda</option>
<option class="level-0" value="470">Hollanda</option>
<option class="level-0" value="714">Horatiu Malaele</option>
<option class="level-0" value="426">http://www.blogger.com/img/blank.gif</option>
<option class="level-0" value="58">http://www.blohttp://www.blogger.com/img/blank.gifgger.com/img/blank.gif</option>
<option class="level-0" value="726">Hugh Welchman</option>
<option class="level-0" value="407">Ian Fitzgibbon</option>
<option class="level-0" value="269">Ian Sharp</option>
<option class="level-0" value="182">Iciar Bollain</option>
<option class="level-0" value="736">Ildiko Enyedi</option>
<option class="level-0" value="9">İngiltere</option>
<option class="level-0" value="33">Ingmar Bergman</option>
<option class="level-0" value="326">İrlanda</option>
<option class="level-0" value="445">Isaac Julien</option>
<option class="level-0" value="255">Isabel Coixet</option>
<option class="level-0" value="331">Isidro Ortiz</option>
<option class="level-0" value="805">Isold Uggadottir</option>
<option class="level-0" value="41">İspanya</option>
<option class="level-0" value="613">İspanya Sineması</option>
<option class="level-0" value="108">İsrail</option>
<option class="level-0" value="34">İsveç</option>
<option class="level-0" value="466">İsviçre</option>
<option class="level-0" value="44">İtalya</option>
<option class="level-0" value="292">Ivan Vyrypayev</option>
<option class="level-0" value="147">İzlanda</option>
<option class="level-0" value="456">J. P. Valkepaa</option>
<option class="level-0" value="429">Jaco Van Dormael</option>
<option class="level-0" value="274">Jacob Thuesen</option>
<option class="level-0" value="197">Jacques Audiard</option>
<option class="level-0" value="209">Jacques Doillon</option>
<option class="level-0" value="636">Jacques Rivette</option>
<option class="level-0" value="405">James Marsh</option>
<option class="level-0" value="387">James Watkins</option>
<option class="level-0" value="131">Jan Cvitkovic</option>
<option class="level-0" value="213">Jan Hrebejk</option>
<option class="level-0" value="296">Jan Kounen</option>
<option class="level-0" value="402">Jan Troell</option>
<option class="level-0" value="105">Jannik Johansen</option>
<option class="level-0" value="365">Jasmila Zbanic</option>
<option class="level-0" value="262">Jaume Balaguero</option>
<option class="level-0" value="447">Javier Rebollo</option>
<option class="level-0" value="95">Javor Gardev</option>
<option class="level-0" value="224">Jean Luc Godard</option>
<option class="level-0" value="283">Jean Pierre Ameris</option>
<option class="level-0" value="448">Jean Pierre Jeunet</option>
<option class="level-0" value="226">Jean Pierre Melville</option>
<option class="level-0" value="300">Jean Renoir</option>
<option class="level-0" value="396">Jean Stephane Sauvaire</option>
<option class="level-0" value="552">Jean-François Laguionie</option>
<option class="level-0" value="529">Jean-Marc Vallée</option>
<option class="level-0" value="559">Jeff Nichols</option>
<option class="level-0" value="442">Jens Lien</option>
<option class="level-0" value="791">Jérémy Clapin</option>
<option class="level-0" value="607">Jeremy Lovering</option>
<option class="level-0" value="547">Jerome Salle</option>
<option class="level-0" value="354">Jerzy Skolimowski</option>
<option class="level-0" value="273">Jesper Ganslandt</option>
<option class="level-0" value="327">Jim Sheridan</option>
<option class="level-0" value="598">Joachim Ronning</option>
<option class="level-0" value="170">Joachim Trier</option>
<option class="level-0" value="750">Joe Penna</option>
<option class="level-0" value="506">Joe Wright</option>
<option class="level-0" value="168">Johan Kling</option>
<option class="level-0" value="653">Johannes Holzhausen</option>
<option class="level-0" value="688">John Carney</option>
<option class="level-0" value="774">John Cassavetes</option>
<option class="level-0" value="199">John Crowley</option>
<option class="level-0" value="574">John Madden</option>
<option class="level-0" value="537">John Michael McDonagh</option>
<option class="level-0" value="801">Jon Garaño</option>
<option class="level-0" value="701">Jon Nguyen</option>
<option class="level-0" value="749">Jorge Dorado</option>
<option class="level-0" value="566">Jorge Michel Grau</option>
<option class="level-0" value="111">Jorge Sanchez Cabezudo</option>
<option class="level-0" value="136">Jose Corbacho</option>
<option class="level-0" value="88">Jose Luis Guerin</option>
<option class="level-0" value="802">Jose Mari Goenaga</option>
<option class="level-0" value="330">Josef Fares</option>
<option class="level-0" value="109">Joseph Cedar</option>
<option class="level-0" value="248">Joseph L. Mankiewicz</option>
<option class="level-0" value="628">Joshua Safdie</option>
<option class="level-0" value="261">Juan Antonio Bayona</option>
<option class="level-0" value="137">Juan Cruz</option>
<option class="level-0" value="436">Juan Jose Campanella</option>
<option class="level-0" value="692">Juho Kuosmanen</option>
<option class="level-0" value="525">Julia Leigh</option>
<option class="level-0" value="548">Julia Loktev</option>
<option class="level-0" value="514">Julian Gilbey</option>
<option class="level-0" value="524">Julian Schnabel</option>
<option class="level-0" value="281">Julie Delpy</option>
<option class="level-0" value="115">Julien Maury</option>
<option class="level-0" value="60">Julio Medem</option>
<option class="level-0" value="271">Juliusz Machulski</option>
<option class="level-0" value="483">Justin Kerrigan</option>
<option class="level-0" value="816">Kantemir Balagov</option>
<option class="level-0" value="372">Kari Skogland</option>
<option class="level-0" value="556">Karl Markovics</option>
<option class="level-0" value="267">Karoly Makk</option>
<option class="level-0" value="486">Kasper Barfoed</option>
<option class="level-0" value="233">Kazakistan</option>
<option class="level-0" value="712">Kazım Öz</option>
<option class="level-0" value="10">Ken Loach</option>
<option class="level-0" value="393">Kenneth Glenaan</option>
<option class="level-0" value="664">Kent Jones</option>
<option class="level-0" value="602">Kim Ki-duk</option>
<option class="level-0" value="820">Kirill Serebrennikov</option>
<option class="level-0" value="603">Kitap</option>
<option class="level-0" value="460">Kısa Film</option>
<option class="level-0" value="152">Klaus Haro</option>
<option class="level-0" value="316">Koen Mortier</option>
<option class="level-0" value="127">Konrad Niewolski</option>
<option class="level-0" value="373">Kristian Levring</option>
<option class="level-0" value="15">Krzysztof Kieslowski</option>
<option class="level-0" value="715">Krzysztof Lukaszewicz</option>
<option class="level-0" value="809">Ladj Ly</option>
<option class="level-0" value="247">Lajos Koltai</option>
<option class="level-0" value="39">Lars Von Trier</option>
<option class="level-0" value="517">Larysa Kondracki</option>
<option class="level-0" value="709">Laszlo Nemes</option>
<option class="level-0" value="308">Laura Mana</option>
<option class="level-0" value="297">Lech Majewski</option>
<option class="level-0" value="741">Lee Chang-Dong</option>
<option class="level-0" value="266">Leon Ichaso</option>
<option class="level-0" value="284">Leos Carax</option>
<option class="level-0" value="332">Listeler</option>
<option class="level-0" value="169">Lone Scherfig</option>
<option class="level-0" value="118">Louis Malle</option>
<option class="level-0" value="521">Lübnan</option>
<option class="level-0" value="54">Luc Besson</option>
<option class="level-0" value="463">Luca Guadagnino</option>
<option class="level-0" value="421">Luchino Visconti</option>
<option class="level-0" value="543">Lucia Puenzo</option>
<option class="level-0" value="78">Lucile Hadzihalilovic</option>
<option class="level-0" value="803">Lucrecia Martel</option>
<option class="level-0" value="348">Luis Bunuel</option>
<option class="level-0" value="748">Lukas Dhont</option>
<option class="level-0" value="65">Lukas Moodysson</option>
<option class="level-0" value="518">Lynne Ramsay</option>
<option class="level-0" value="485">Lyudmil Todorov</option>
<option class="level-0" value="340">Mabrouk El Mechri</option>
<option class="level-0" value="76">Macaristan</option>
<option class="level-0" value="722">Maciej Pieprzyca</option>
<option class="level-0" value="427">Mahmut Fazıl Coşkun</option>
<option class="level-0" value="755">Maiwenn</option>
<option class="level-0" value="207">Makedonya</option>
<option class="level-0" value="163">Mans Marlind</option>
<option class="level-0" value="370">Marc Meyer</option>
<option class="level-0" value="42">Marcelo Pineyro</option>
<option class="level-0" value="704">Marcin Wrona</option>
<option class="level-0" value="775">Marco Bellocchio</option>
<option class="level-0" value="158">Marco Martins</option>
<option class="level-0" value="669">Maren Ade</option>
<option class="level-0" value="138">Maria Ripoll</option>
<option class="level-0" value="341">Marie Caillou</option>
<option class="level-0" value="253">Marina de Van</option>
<option class="level-0" value="449">Marina Zenovich</option>
<option class="level-0" value="572">Marjane Satrapi</option>
<option class="level-0" value="716">Martin Koolhoven</option>
<option class="level-0" value="410">Martin McDonagh</option>
<option class="level-0" value="413">Martin Provost</option>
<option class="level-0" value="773">Martin Scorsese</option>
<option class="level-0" value="433">Martin Sulik</option>
<option class="level-0" value="230">Martin Weisz</option>
<option class="level-0" value="720">Martin Zandvliet</option>
<option class="level-0" value="364">Mathieu Kassovitz</option>
<option class="level-0" value="687">Matt Ross</option>
<option class="level-0" value="380">Matteo Garrone</option>
<option class="level-0" value="110">Matthias Glasner</option>
<option class="level-0" value="173">Matthias Luthardt</option>
<option class="level-0" value="278">Maurice Pialat</option>
<option class="level-0" value="428">Mehmet Eryılmaz</option>
<option class="level-0" value="183">Mehmet Güreli</option>
<option class="level-0" value="495">Meksika</option>
<option class="level-0" value="753">Melanie Laurent</option>
<option class="level-0" value="762">Melik Saraçoğlu</option>
<option class="level-0" value="565">Metin Erksan</option>
<option class="level-0" value="101">Michael Apted</option>
<option class="level-0" value="398">Michael Ballhaus</option>
<option class="level-0" value="713">Michael dudok de wit</option>
<option class="level-0" value="161">Michael Haneke</option>
<option class="level-0" value="793">Michael Powell</option>
<option class="level-0" value="18">Michael Redford</option>
<option class="level-0" value="540">Michel Hazanavicius</option>
<option class="level-0" value="244">Michel Winterbottom</option>
<option class="level-0" value="72">Michelangelo Antonioni</option>
<option class="level-0" value="454">Michelangelo Frammartino</option>
<option class="level-0" value="527">Migual Angel Vivas</option>
<option class="level-0" value="112">Miguel Courtois</option>
<option class="level-0" value="389">Mika Kaurismaki</option>
<option class="level-0" value="97">Mikael Hafström</option>
<option class="level-0" value="593">Mikael Marcimain</option>
<option class="level-0" value="564">Mike Cahill</option>
<option class="level-0" value="452">Mike Leigh</option>
<option class="level-0" value="488">Milagros Mumenthaler</option>
<option class="level-0" value="353">Milcho Manchevski</option>
<option class="level-0" value="757">Milorad Krstic</option>
<option class="level-0" value="472">Miranda July</option>
<option class="level-0" value="533">Mojtaba Mirtahmasb</option>
<option class="level-0" value="772">Murat Pay</option>
<option class="level-0" value="129">Murat Şeker</option>
<option class="level-0" value="311">Nacho Vigalondo</option>
<option class="level-0" value="130">Nanni Moretti</option>
<option class="level-0" value="202">Neil Jordan</option>
<option class="level-0" value="511">Neil Marshall</option>
<option class="level-0" value="588">Neill Blomkamp</option>
<option class="level-0" value="582">Nestor Almendros</option>
<option class="level-0" value="264">Nic Balthazar</option>
<option class="level-0" value="249">Nick Love</option>
<option class="level-0" value="53">Nicolas Roeg</option>
<option class="level-0" value="455">Nicolas Winding Refn</option>
<option class="level-0" value="700">Nicolette Krebitz</option>
<option class="level-0" value="210">Niels Laupert</option>
<option class="level-0" value="275">Nikita Mikhalkov</option>
<option class="level-0" value="799">Nora Fingscheidt</option>
<option class="level-0" value="497">Norberto López Amado</option>
<option class="level-0" value="99">Norveç</option>
<option class="level-0" value="4">Nuri Bilge Ceylan</option>
<option class="level-0" value="515">Oğuz Atay</option>
<option class="level-0" value="98">Ole Christian Madsen</option>
<option class="level-0" value="751">Oliver Hirschbiegel</option>
<option class="level-0" value="806">Oliver Laxe</option>
<option class="level-0" value="702">Olivia Neergaard-Holm</option>
<option class="level-0" value="140">Olivier Assayas</option>
<option class="level-0" value="126">Olivier Dahan</option>
<option class="level-0" value="464">Olivier Marchal</option>
<option class="level-0" value="462">Olivier Masset Depasse</option>
<option class="level-0" value="155">Ömer Kavur</option>
<option class="level-0" value="516">Ömer Lütfi Akad</option>
<option class="level-0" value="153">Ömer Vargı</option>
<option class="level-0" value="374">ondrej trojan</option>
<option class="level-0" value="520">Onur Ünlü</option>
<option class="level-0" value="399">Orhan Eskiköy</option>
<option class="level-0" value="718">Oriol Paulo</option>
<option class="level-0" value="569">Ounie Lecomte</option>
<option class="level-0" value="334">Özcan Alper</option>
<option class="level-0" value="189">Özer Kızıltan</option>
<option class="level-0" value="400">Özgür Doğan</option>
<option class="level-0" value="263">Paco Plaza</option>
<option class="level-0" value="100">Pal Sletaune</option>
<option class="level-0" value="391">Panos H. Koutras</option>
<option class="level-0" value="721">Paolo Genovese</option>
<option class="level-0" value="388">Paolo Sorrentino</option>
<option class="level-0" value="366">Pascal Laugier</option>
<option class="level-0" value="70">Pascale Ferran</option>
<option class="level-0" value="305">Patrik Syversen</option>
<option class="level-0" value="614">Patxi Amezcua</option>
<option class="level-0" value="424">Paul Greengrass</option>
<option class="level-0" value="204">Paul McGuigan</option>
<option class="level-0" value="252">Pawel Pawlikowski</option>
<option class="level-0" value="116">Pedro Almodovar</option>
<option class="level-0" value="579">Pen-ek Ratanaruang</option>
<option class="level-0" value="477">Pepe Danquart</option>
<option class="level-0" value="406">Per Fly</option>
<option class="level-0" value="40">Pernille Fischer Christensen</option>
<option class="level-0" value="196">Peter Cattaneo</option>
<option class="level-0" value="381">Peter Schonau Fog</option>
<option class="level-0" value="417">Peter Strickland</option>
<option class="level-0" value="508">Peter Weir</option>
<option class="level-0" value="411">Petr Zelenka</option>
<option class="level-0" value="276">Philippe Aractingi</option>
<option class="level-0" value="510">Philippe Claudel</option>
<option class="level-0" value="192">Philippe Lioret</option>
<option class="level-0" value="45">Pier Paolo Pasolini</option>
<option class="level-0" value="322">Pierre Morel</option>
<option class="level-0" value="555">Pierre Schöller</option>
<option class="level-0" value="16">Polonya</option>
<option class="level-0" value="615">Polonya Sineması</option>
<option class="level-0" value="159">Portekiz</option>
<option class="level-0" value="371">Rachid Bouchareb</option>
<option class="level-0" value="691">Radu Jude</option>
<option class="level-0" value="120">Radu Mihaileanu</option>
<option class="level-0" value="148">Ragnar Bragason</option>
<option class="level-0" value="57">Rainer Werner Fassbinder</option>
<option class="level-0" value="706">Raul Arevalo</option>
<option class="level-0" value="622">Rebecca Zlatowski</option>
<option class="level-0" value="128">Reha Erdem</option>
<option class="level-0" value="325">Reis Çelik</option>
<option class="level-0" value="535">Reto Salimbeni</option>
<option class="level-0" value="481">Ricardo de Montreuil</option>
<option class="level-0" value="468">Richard Curtis</option>
<option class="level-0" value="165">Richard Eyre</option>
<option class="level-0" value="612">Richard Linklater</option>
<option class="level-0" value="611">Richard Shephard</option>
<option class="level-0" value="703">Rick Barnes</option>
<option class="level-0" value="819">Rob Savage</option>
<option class="level-0" value="318">Robert Bresson</option>
<option class="level-0" value="794">Robert Eggers</option>
<option class="level-0" value="409">Robert Glinski</option>
<option class="level-0" value="246">Robert Hamer</option>
<option class="level-0" value="519">Robert Redford</option>
<option class="level-0" value="190">Roberto Benigni</option>
<option class="level-0" value="86">roberto saviano</option>
<option class="level-0" value="558">Rodrigo Cortés</option>
<option class="level-0" value="567">Rodrigo Garcia</option>
<option class="level-0" value="719">Rodrigo Grande</option>
<option class="level-0" value="167">Rodrigo Moreno</option>
<option class="level-0" value="727">Rodrigo Sorogoyen</option>
<option class="level-0" value="257">Roger Donaldson</option>
<option class="level-0" value="172">Roger Michell</option>
<option class="level-0" value="272">Roland Joffe</option>
<option class="level-0" value="141">Roland Suso Richter</option>
<option class="level-0" value="503">Romain Gavras</option>
<option class="level-0" value="270">Roman Polanski</option>
<option class="level-0" value="24">Romanya</option>
<option class="level-0" value="83">Roportajlar</option>
<option class="level-0" value="149">Roy Andersson</option>
<option class="level-0" value="487">Runar Runarsson</option>
<option class="level-0" value="220">Rusya</option>
<option class="level-0" value="770">Safy Nebbou</option>
<option class="level-0" value="601">Sally Potter</option>
<option class="level-0" value="235">Sam Garbarski</option>
<option class="level-0" value="119">Sara Johnsen</option>
<option class="level-0" value="652">Saverio Costanzo</option>
<option class="level-0" value="359">Sean Ellis</option>
<option class="level-0" value="610">Selçuk Aydemir</option>
<option class="level-0" value="501">Selim Demirdelen</option>
<option class="level-0" value="84">Selim Evci</option>
<option class="level-0" value="156">Semih Kaplanoğlu</option>
<option class="level-0" value="333">Serbest</option>
<option class="level-0" value="465">Seren Yüce</option>
<option class="level-0" value="234">Sergei Bodrov</option>
<option class="level-0" value="223">Sergio Corbucci</option>
<option class="level-0" value="766">Sertan Ünver</option>
<option class="level-0" value="362">Seyfi Teoman</option>
<option class="level-0" value="335">Shane Meadows</option>
<option class="level-0" value="181">Shira Geffen</option>
<option class="level-0" value="191">Shona Auerbach</option>
<option class="level-0" value="238">Simon Boyes</option>
<option class="level-0" value="166">Sinan Çetin</option>
<option class="level-0" value="242">Sırbistan</option>
<option class="level-0" value="434">Slovakya</option>
<option class="level-0" value="132">Slovenya</option>
<option class="level-0" value="184">Sophie Fiennes</option>
<option class="level-0" value="343">Srdan Golubovic</option>
<option class="level-0" value="584">Srdjan Spasojevic</option>
<option class="level-0" value="211">Stanislaw Mucha</option>
<option class="level-0" value="619">Stanley Kubrick</option>
<option class="level-0" value="174">Stefan Krohmer</option>
<option class="level-0" value="107">Stefan Ruzowitzky</option>
<option class="level-0" value="342">Steve McQueen</option>
<option class="level-0" value="580">Süleyman Nebioğlu</option>
<option class="level-0" value="113">Susanne Bier</option>
<option class="level-0" value="208">Svetozar Ristovski</option>
<option class="level-0" value="557">Sydney Pollack</option>
<option class="level-0" value="446">Sylvain Chomet</option>
<option class="level-0" value="216">Szabolcs Hajdu</option>
<option class="level-0" value="102">Tassos Boulmetis</option>
<option class="level-0" value="375">Tatia Rosenthal</option>
<option class="level-0" value="578">Taviani Kardeşler</option>
<option class="level-0" value="355">Tayfun Pirselimoğlu</option>
<option class="level-0" value="554">Tayfur Aydın</option>
<option class="level-0" value="724">Taylor Sheridan</option>
<option class="level-0" value="817">Teona Strugar Mitevska</option>
<option class="level-0" value="571">Terence Davies</option>
<option class="level-0" value="596">Terence Malick</option>
<option class="level-0" value="562">Terrence Malick</option>
<option class="level-0" value="404">Terry Gilliam</option>
<option class="level-0" value="61">Theo Angelopoulos</option>
<option class="level-0" value="408">Thomas Alfredson</option>
<option class="level-0" value="804">Thomas Bidegain</option>
<option class="level-0" value="151">Thomas Clay</option>
<option class="level-0" value="47">Thomas Vinterberg</option>
<option class="level-0" value="321">Til Schweiger</option>
<option class="level-0" value="685">Todd Haynes</option>
<option class="level-0" value="493">Tolga Karaçelik</option>
<option class="level-0" value="546">Tolga Örnek</option>
<option class="level-0" value="693">Tom Ford</option>
<option class="level-0" value="478">Tom Hooper</option>
<option class="level-0" value="286">Tom Tykwer</option>
<option class="level-0" value="361">Tommy Wirkola</option>
<option class="level-0" value="594">Tomris Giritlioğlu</option>
<option class="level-0" value="29">Tony Gatlif</option>
<option class="level-0" value="592">Tudor Giurgiu</option>
<option class="level-0" value="807">Tunç Başaran</option>
<option class="level-0" value="451">Turgut Yasalar</option>
<option class="level-0" value="5">Türkiye</option>
<option class="level-0" value="490">Ukrayna</option>
<option class="level-0" value="432">Ulrich Seidl</option>
<option class="level-0" value="85">Ümit Ünal</option>
<option class="level-0" value="581">Urszula Antoniak</option>
<option class="level-0" value="575">Vaclav Kadrnka</option>
<option class="level-0" value="731">Valeska Grisebach</option>
<option class="level-0" value="394">Veit Helmer</option>
<option class="level-0" value="425">Vera Chytilova</option>
<option class="level-0" value="573">Vincent Paronnaud</option>
<option class="level-0" value="186">Vittorio de Sica</option>
<option class="level-0" value="279">Vladimir Michalek</option>
<option class="level-0" value="379">Volker Schlöndorff</option>
<option class="level-0" value="32">Werner Herzog</option>
<option class="level-0" value="738">Wes Anderson</option>
<option class="level-0" value="500">William Monahan</option>
<option class="level-0" value="150">Wim Wenders</option>
<option class="level-0" value="536">Wojciech Smarzowski</option>
<option class="level-0" value="563">Woody Allen</option>
<option class="level-0" value="583">Xavier Dolan</option>
<option class="level-0" value="232">Xavier Gens</option>
<option class="level-0" value="80">Xavier Palud</option>
<option class="level-0" value="471">Yasemin Alkaya</option>
<option class="level-0" value="531">Yasemin Samdereli</option>
<option class="level-0" value="25">Yazar</option>
<option class="level-0" value="589">Yeni Zelanda</option>
<option class="level-0" value="135">Yeşim Ustaoğlu</option>
<option class="level-0" value="550">Yılmaz Güney</option>
<option class="level-0" value="356">Yönetmenler</option>
<option class="level-0" value="457">Yorgos Lanthimos</option>
<option class="level-0" value="62">Yunanistan</option>
<option class="level-0" value="683">Yuriy Bykov</option>
<option class="level-0" value="606">Zachary Heinzerling</option>
<option class="level-0" value="698">Zaza Urushadze</option>
<option class="level-0" value="522">Zeina Daccache</option>
<option class="level-0" value="157">Zeki Demirkubuz</option>
<option class="level-0" value="729">Zeki Ökten</option>
<option class="level-0" value="309">Ziad Doueiri</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
var dropdown = document.getElementById( "cat" );
function onCatChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
dropdown.parentNode.submit();
}
}
dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</aside>                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div>
</div> <!-- /.td-container -->
    <!-- Instagram -->
<!-- Footer -->
<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.avrupasinemasi.com/"><img src="http://www.avrupasinemasi.com/wp-content/uploads/2019/12/avrupa-sinemasi-banner.png" alt="Avrupa Sineması" title="Avrupa Sineması"/></a></div><div class="footer-text-wrap">Sinemaya gönül veren bir grup sinefilin kurduğu Avrupa Sineması internet sitesi, Avrupa sinemasını daha geniş kitlelere tanıtmak ve bu filmlerle ilgili ufak da olsa bir tartışma ortamı yaratmak amacıyla kuruldu. Sitenin kuruluş amaçlarından biri de; tür sinemasını da yadsımadan, sinemanın sadece bir eğlence aracı olmadığının vurgusunu yapmak. Metin Erksan’dan bir alıntı yapacak olursak; bilimlerin ve sanatların varoluşlarının sınırları, geçmişin derinlikleri içindedir…</div><div class="footer-social-wrap td-social-style2"></div></div>        </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_8_5f6c4c7342902_rand td_block_template_1"  data-td-block-uid="td_uid_8_5f6c4c7342902" ><script>var block_td_uid_8_5f6c4c7342902 = new tdBlock();
block_td_uid_8_5f6c4c7342902.id = "td_uid_8_5f6c4c7342902";
block_td_uid_8_5f6c4c7342902.atts = '{"custom_title":"DAHA FAZLA HABER","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","title_tag":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_8_5f6c4c7342902_rand","tdc_css_class":"td_uid_8_5f6c4c7342902_rand","tdc_css_class_style":"td_uid_8_5f6c4c7342902_rand_style"}';
block_td_uid_8_5f6c4c7342902.td_column_number = "1";
block_td_uid_8_5f6c4c7342902.block_type = "td_block_7";
block_td_uid_8_5f6c4c7342902.post_count = "3";
block_td_uid_8_5f6c4c7342902.found_posts = "1920";
block_td_uid_8_5f6c4c7342902.header_color = "";
block_td_uid_8_5f6c4c7342902.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f6c4c7342902.max_num_pages = "640";
tdBlocksArray.push(block_td_uid_8_5f6c4c7342902);
</script><h4 class="block-title"><span class="td-pulldown-size">DAHA FAZLA HABER</span></h4><div id=td_uid_8_5f6c4c7342902 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.avrupasinemasi.com/2020/09/24/mavzer/" rel="bookmark" class="td-image-wrap" title="Mavzer"><img width="100" height="75" class="entry-thumb" src="http://www.avrupasinemasi.com/wp-content/uploads/2020/09/mavzer-film-100x75.jpg"  srcset="http://www.avrupasinemasi.com/wp-content/uploads/2020/09/mavzer-film-100x75.jpg 100w, http://www.avrupasinemasi.com/wp-content/uploads/2020/09/mavzer-film-80x60.jpg 80w, http://www.avrupasinemasi.com/wp-content/uploads/2020/09/mavzer-film-180x135.jpg 180w, http://www.avrupasinemasi.com/wp-content/uploads/2020/09/mavzer-film-238x178.jpg 238w, http://www.avrupasinemasi.com/wp-content/uploads/2020/09/mavzer-film-265x198.jpg 265w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Mavzer" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.avrupasinemasi.com/2020/09/24/mavzer/" rel="bookmark" title="Mavzer">Mavzer</a></h3>            <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-24T07:34:07+00:00" >Eylül 24, 2020</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.avrupasinemasi.com/2020/09/21/the-student/" rel="bookmark" class="td-image-wrap" title="The Student"><img width="100" height="75" class="entry-thumb" src="http://www.avrupasinemasi.com/wp-content/uploads/2020/09/the-student-100x75.jpeg"  srcset="http://www.avrupasinemasi.com/wp-content/uploads/2020/09/the-student-100x75.jpeg 100w, http://www.avrupasinemasi.com/wp-content/uploads/2020/09/the-student-80x60.jpeg 80w, http://www.avrupasinemasi.com/wp-content/uploads/2020/09/the-student-180x135.jpeg 180w, http://www.avrupasinemasi.com/wp-content/uploads/2020/09/the-student-238x178.jpeg 238w, http://www.avrupasinemasi.com/wp-content/uploads/2020/09/the-student-265x198.jpeg 265w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="The Student" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.avrupasinemasi.com/2020/09/21/the-student/" rel="bookmark" title="The Student">The Student</a></h3>            <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-21T10:46:24+00:00" >Eylül 21, 2020</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.avrupasinemasi.com/2020/09/19/host/" rel="bookmark" class="td-image-wrap" title="Host"><img width="100" height="75" class="entry-thumb" src="http://www.avrupasinemasi.com/wp-content/uploads/2020/09/host-100x75.jpg"  srcset="http://www.avrupasinemasi.com/wp-content/uploads/2020/09/host-100x75.jpg 100w, http://www.avrupasinemasi.com/wp-content/uploads/2020/09/host-80x60.jpg 80w, http://www.avrupasinemasi.com/wp-content/uploads/2020/09/host-180x135.jpg 180w, http://www.avrupasinemasi.com/wp-content/uploads/2020/09/host-238x178.jpg 238w, http://www.avrupasinemasi.com/wp-content/uploads/2020/09/host-265x198.jpg 265w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Host" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.avrupasinemasi.com/2020/09/19/host/" rel="bookmark" title="Host">Host</a></h3>            <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-19T17:28:03+00:00" >Eylül 19, 2020</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_9_5f6c4c7344bac_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5f6c4c7344bac" ><h4 class="block-title"><span class="td-pulldown-size">POPÜLER KATEGORİ</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.avrupasinemasi.com/category/elestiri/">Elestiri<span class="td-cat-no">907</span></a></li><li><a href="http://www.avrupasinemasi.com/category/haber/">Haber<span class="td-cat-no">844</span></a></li><li><a href="http://www.avrupasinemasi.com/category/fransa/">Fransa<span class="td-cat-no">168</span></a></li><li><a href="http://www.avrupasinemasi.com/category/ingiltere/">İngiltere<span class="td-cat-no">124</span></a></li><li><a href="http://www.avrupasinemasi.com/category/turkiye/">Türkiye<span class="td-cat-no">118</span></a></li><li><a href="http://www.avrupasinemasi.com/category/almanya/">Almanya<span class="td-cat-no">92</span></a></li><li><a href="http://www.avrupasinemasi.com/category/2000-ler/2008/">2008<span class="td-cat-no">86</span></a></li></ul></div> <!-- ./block -->        </div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy;                 </div>
</div>
</div>
</div>
</div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->
<!--
Theme: Newsmag by tagDiv.com 2019
Version: 4.9.1 (rara)
Deploy mode: deploy
uid: 5f6c4c734864f
-->
<script type='text/javascript' src='http://www.avrupasinemasi.com/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.avrupasinemasi.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.avrupasinemasi.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='http://www.avrupasinemasi.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
<!-- JS generated by theme -->
<script>
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202039.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'170661058',post:'12465',tz:'0',srv:'www.avrupasinemasi.com'} ]);
_stq.push([ 'clickTrackerInit', '170661058', '12465' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.30869603157043 seconds, on 24-09-20 7:36:19 --><!-- via php -->