<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr"> <!--<![endif]-->
<head>
    <title>Yeni Çıkan Kitaplar: Sinema Kuramı - Avrupa Sineması</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.avrupasinemasi.com/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/www.avrupasinemasi.com/wp-content/uploads/2019/06/sinema-kurami-bela-balasz.jpg?fit=386%2C600" /><meta name="author" content="avrsinema">

<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.avrupasinemasi.com/2019/06/24/yeni-cikan-kitaplar-sinema-kurami/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Yeni Çıkan Kitaplar: Sinema Kuramı - Avrupa Sineması" />
<meta property="og:description" content="Bela Balazs’ın sinemanın temel kaynak eserlerinden kabul edilen Sinema Kuramı isimli kitabı Doruk Yayınları’ndan çıktı. Sinema Kuramı, yalın, olgulara dayanan aynı zamanda kuramsal sonuçlar çıkaran bir eser ve sanıldığından çok daha önemli. Büyük oranda sessiz sinema döneminin analizine odaklanmış olması önemini azaltmıyor. Çünkü görsel dilin kuruluşu ve görsel dünya içinde anlamın üretilişine odaklanmış bir çalışma." />
<meta property="og:url" content="http://www.avrupasinemasi.com/2019/06/24/yeni-cikan-kitaplar-sinema-kurami/" />
<meta property="og:site_name" content="Avrupa Sineması" />
<meta property="article:publisher" content="https://www.facebook.com/Avrupa-Sineması-133536790039008" />
<meta property="article:section" content="Haber" />
<meta property="article:published_time" content="2019-06-24T09:13:06+00:00" />
<meta property="og:image" content="https://i1.wp.com/www.avrupasinemasi.com/wp-content/uploads/2019/06/sinema-kurami-bela-balasz.jpg?fit=386%2C600" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.avrupasinemasi.com/wp-content/uploads/2019/06/sinema-kurami-bela-balasz.jpg?fit=386%2C600" />
<meta property="og:image:width" content="386" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Bela Balazs’ın sinemanın temel kaynak eserlerinden kabul edilen Sinema Kuramı isimli kitabı Doruk Yayınları’ndan çıktı. Sinema Kuramı, yalın, olgulara dayanan aynı zamanda kuramsal sonuçlar çıkaran bir eser ve sanıldığından çok daha önemli. Büyük oranda sessiz sinema döneminin analizine odaklanmış olması önemini azaltmıyor. Çünkü görsel dilin kuruluşu ve görsel dünya içinde anlamın üretilişine odaklanmış bir çalışma." />
<meta name="twitter:title" content="Yeni Çıkan Kitaplar: Sinema Kuramı - Avrupa Sineması" />
<meta name="twitter:site" content="@AvrupaSinemasi" />
<meta name="twitter:image" content="https://i1.wp.com/www.avrupasinemasi.com/wp-content/uploads/2019/06/sinema-kurami-bela-balasz.jpg?fit=386%2C600" />
<meta name="twitter:creator" content="@AvrupaSinemasi" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.avrupasinemasi.com/#organization","name":"","url":"http://www.avrupasinemasi.com/","sameAs":["https://www.facebook.com/Avrupa-Sinemas\u0131-133536790039008","https://twitter.com/AvrupaSinemasi"]},{"@type":"WebSite","@id":"http://www.avrupasinemasi.com/#website","url":"http://www.avrupasinemasi.com/","name":"Avrupa Sinemas\u0131","publisher":{"@id":"http://www.avrupasinemasi.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.avrupasinemasi.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://www.avrupasinemasi.com/2019/06/24/yeni-cikan-kitaplar-sinema-kurami/#webpage","url":"http://www.avrupasinemasi.com/2019/06/24/yeni-cikan-kitaplar-sinema-kurami/","inLanguage":"tr","name":"Yeni \u00c7\u0131kan Kitaplar: Sinema Kuram\u0131 - Avrupa Sinemas\u0131","isPartOf":{"@id":"http://www.avrupasinemasi.com/#website"},"image":{"@type":"ImageObject","@id":"http://www.avrupasinemasi.com/2019/06/24/yeni-cikan-kitaplar-sinema-kurami/#primaryimage","url":"https://i1.wp.com/www.avrupasinemasi.com/wp-content/uploads/2019/06/sinema-kurami-bela-balasz.jpg?fit=386%2C600","width":386,"height":600},"primaryImageOfPage":{"@id":"http://www.avrupasinemasi.com/2019/06/24/yeni-cikan-kitaplar-sinema-kurami/#primaryimage"},"datePublished":"2019-06-24T09:13:06+00:00","dateModified":"2019-06-24T09:13:06+00:00"},{"@type":"Article","@id":"http://www.avrupasinemasi.com/2019/06/24/yeni-cikan-kitaplar-sinema-kurami/#article","isPartOf":{"@id":"http://www.avrupasinemasi.com/2019/06/24/yeni-cikan-kitaplar-sinema-kurami/#webpage"},"author":{"@id":"http://www.avrupasinemasi.com/author/avrsinema/#author"},"headline":"Yeni \u00c7\u0131kan Kitaplar: Sinema Kuram\u0131","datePublished":"2019-06-24T09:13:06+00:00","dateModified":"2019-06-24T09:13:06+00:00","commentCount":0,"mainEntityOfPage":"http://www.avrupasinemasi.com/2019/06/24/yeni-cikan-kitaplar-sinema-kurami/#webpage","publisher":{"@id":"http://www.avrupasinemasi.com/#organization"},"image":{"@id":"http://www.avrupasinemasi.com/2019/06/24/yeni-cikan-kitaplar-sinema-kurami/#primaryimage"},"articleSection":"Haber,Kitap"},{"@type":["Person"],"@id":"http://www.avrupasinemasi.com/author/avrsinema/#author","name":"avrsinema","image":{"@type":"ImageObject","@id":"http://www.avrupasinemasi.com/#authorlogo","url":"http://0.gravatar.com/avatar/cd8d1769b582a24cd3fe49dc9c806e81?s=96&d=retro&r=g","caption":"avrsinema"},"description":"Sinemaya g\u00f6n\u00fcl veren bir grup sinefilin kurdu\u011fu Avrupa Sinemas\u0131 internet sitesi, Avrupa sinemas\u0131n\u0131 daha geni\u015f kitlelere tan\u0131tmak ve bu filmlerle ilgili ufak da olsa bir tart\u0131\u015fma ortam\u0131 yaratmak amac\u0131yla kuruldu. Sitenin kurulu\u015f ama\u00e7lar\u0131ndan biri de; t\u00fcr sinemas\u0131n\u0131 da yads\u0131madan, sineman\u0131n sadece bir e\u011flence arac\u0131 olmad\u0131\u011f\u0131n\u0131n vurgusunu yapmak. Metin Erksan\u2019dan bir al\u0131nt\u0131 yapacak olursak; bilimlerin ve sanatlar\u0131n varolu\u015flar\u0131n\u0131n s\u0131n\u0131rlar\u0131, ge\u00e7mi\u015fin derinlikleri i\u00e7indedir\u2026 Sinema bilim; sinema sanat\u0131 ve sinema bilimi kapsam\u0131nda; sanatsal d\u00fc\u015f\u00fcncenin ve uygulaman\u0131n, sinemasal d\u00fc\u015f\u00fcncenin ve uygulaman\u0131n, yarat\u0131sal d\u00fc\u015f\u00fcncenin ve uygulaman\u0131n, g\u00f6r\u00fcnt\u00fcsel d\u00fc\u015f\u00fcncenin ve uygulaman\u0131n, \u00e7ekimsel d\u00fc\u015f\u00fcncenin ve uygulaman\u0131n, olu\u015fumunu, geli\u015fimini, d\u00f6n\u00fc\u015f\u00fcm\u00fcn\u00fc saptar ve olu\u015fturur. Bu nedenle bizler de g\u00fcn\u00fcm\u00fczde \u00e7ekilen filmler d\u0131\u015f\u0131nda, ge\u00e7mi\u015fin derinliklerine do\u011fru bir yolculuk yaparak; bu sanat\u0131 etkileyen filmleri ve y\u00f6netmenleri de tan\u0131tmaya, ele\u015ftirmeye ve onlar\u0131n sinemay\u0131 nas\u0131l alg\u0131lad\u0131klar\u0131n\u0131 kavramaya gayret ediyoruz. Bir yandan da sineman\u0131n di\u011fer sanatlarla olan ili\u015fkisini, filmler ba\u011flam\u0131nda tart\u0131\u015farak; sineman\u0131n di\u011fer sanatlardan ayr\u0131 d\u00fc\u015f\u00fcn\u00fclemeyece\u011fini savunuyoruz. Bu ama\u00e7larla, birbirinden farkl\u0131 co\u011frafyalarda, farkl\u0131 zamanlarda \u00e7ekilmi\u015f ve birbirinden farkl\u0131 t\u00fcrlerde pek \u00e7ok film ele\u015ftirisine yer vermeye \u00e7al\u0131\u015f\u0131yoruz. Sinemay\u0131 bir k\u00fclt\u00fcr olarak g\u00f6ren herkesin kat\u0131l\u0131m\u0131na da a\u00e7\u0131\u011f\u0131z. Arzu edenler mail adresinden bizlere ula\u015fabilir, yaz\u0131lar\u0131n\u0131 payla\u015fabilir ve filmlerle ilgili g\u00f6r\u00fc\u015flerini iletebilir.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Avrupa Sineması &raquo; beslemesi" href="http://www.avrupasinemasi.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Avrupa Sineması &raquo; yorum beslemesi" href="http://www.avrupasinemasi.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Avrupa Sineması &raquo; Yeni Çıkan Kitaplar: Sinema Kuramı yorum beslemesi" href="http://www.avrupasinemasi.com/2019/06/24/yeni-cikan-kitaplar-sinema-kurami/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.avrupasinemasi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.avrupasinemasi.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='pp-bootstrap-css'  href='http://www.avrupasinemasi.com/wp-content/plugins/ppress/assets/css/flat-ui/bs/css/bs.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='pp-flat-ui-css'  href='http://www.avrupasinemasi.com/wp-content/plugins/ppress/assets/css/flat-ui/css/flat-ui.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ppcore-css'  href='http://www.avrupasinemasi.com/wp-content/plugins/ppress/assets/css/ppcore.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.avrupasinemasi.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.avrupasinemasi.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.avrupasinemasi.com/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.avrupasinemasi.com/wp-content/themes/Newsmag/style.css?ver=2.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.avrupasinemasi.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.avrupasinemasi.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.avrupasinemasi.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.avrupasinemasi.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.avrupasinemasi.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript' src='http://www.avrupasinemasi.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://www.avrupasinemasi.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.avrupasinemasi.com\/wp-admin\/admin-ajax.php","security":"ca7f9b8fec","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.avrupasinemasi.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/www.avrupasinemasi.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.avrupasinemasi.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1'></script>
<script type='text/javascript' src='http://www.avrupasinemasi.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.avrupasinemasi.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://www.avrupasinemasi.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.avrupasinemasi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.avrupasinemasi.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://wp.me/p7c09A-2TE' />
<link rel="alternate" type="application/json+oembed" href="http://www.avrupasinemasi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.avrupasinemasi.com%2F2019%2F06%2F24%2Fyeni-cikan-kitaplar-sinema-kurami%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.avrupasinemasi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.avrupasinemasi.com%2F2019%2F06%2F24%2Fyeni-cikan-kitaplar-sinema-kurami%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '66b67beaee';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.avrupasinemasi.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.avrupasinemasi.com/?wordfence_lh=1&hid=25A239FBEA3BEEE6449BF2CFA5E13A59');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.avrupasinemasi.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.avrupasinemasi.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.3.6";
var td_get_template_directory_uri="http:\/\/www.avrupasinemasi.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="L\u00fctfen bekleyin ...";
var td_email_user_pass_incorrect="Kullan\u0131c\u0131 ad\u0131 veya \u015fifre yanl\u0131\u015f!";
var td_email_user_incorrect="E-posta veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";
var td_email_incorrect="E-posta yanl\u0131\u015f!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";
var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";
var td_magnific_popup_translation_tCounter="%curr% ve %total%";
var td_magnific_popup_translation_ajax_tError="%url% i\u00e7eri\u011fi y\u00fcklenemedi.";
var td_magnific_popup_translation_image_tError="G\u00f6r\u00fcnt\u00fc #%curr% y\u00fcklenemedi.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

			<style type="text/css" id="wp-custom-css">
				/*
Özel CSS'ye Hoş Geldiniz!

Bunun nasıl çalıştığını öğrenmek için bkz. http://wp.me/PEmnE-Bt
*/
.small-font,
.small-font p {
	font-size: 12px;
}

.td-post-featured-image { display: none; }
.metaslider-flex { margin: 0 auto; }

.vc_column_container .td_module_6.td_module_wrap { 
	height: 150px; 
}

.td_block_14 .td-block-span4 .td-module-thumb {
	height: 400px;
}

.wpb_single_image {
	padding-top: 0px;
}

.main-page-metaslider {
	padding-bottom: 0px;
}			</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="post-template-default single single-post postid-11138 single-format-standard yeni-cikan-kitaplar-sinema-kurami wpb-js-composer js-comp-ver-4.6.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">KAPAT</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-main_menu-container"><ul id="menu-main_menu" class=""><li id="menu-item-4083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-4083"><a href="http://www.avrupasinemasi.com/">ANASAYFA</a></li>
<li id="menu-item-7288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7288"><a href="http://www.avrupasinemasi.com/amac/">Amaç</a></li>
<li id="menu-item-1766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1766"><a href="http://www.avrupasinemasi.com/yazarlar/">YAZARLAR</a>
<ul class="sub-menu">
	<li id="menu-item-7334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7334"><a href="http://www.avrupasinemasi.com/author/bar_saydam/">Barış Saydam</a></li>
	<li id="menu-item-7335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7335"><a href="http://www.avrupasinemasi.com/author/odanac/">Osman Danacı</a></li>
	<li id="menu-item-7336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7336"><a href="http://www.avrupasinemasi.com/author/beatontheroad/">Erdem Korkmaz</a></li>
	<li id="menu-item-7337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7337"><a href="http://www.avrupasinemasi.com/author/hhakkas/">Hasan Hüseyin Akkaş</a></li>
	<li id="menu-item-7338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7338"><a href="http://www.avrupasinemasi.com/author/temmuzsr/">Temmuz S. Gürbüz</a></li>
	<li id="menu-item-7339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7339"><a href="http://www.avrupasinemasi.com/author/guzintanyeri/">Güzin Tanyeri</a></li>
	<li id="menu-item-7340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7340"><a href="http://www.avrupasinemasi.com/author/sonersezer/">Soner Sezer</a></li>
	<li id="menu-item-7341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7341"><a href="http://www.avrupasinemasi.com/author/yalpertem/">Yiğitalp Ertem</a></li>
</ul>
</li>
<li id="menu-item-7302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7302"><a href="http://www.avrupasinemasi.com/category/roportajlar/">RÖPORTAJLAR</a></li>
<li id="menu-item-7303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7303"><a href="http://www.avrupasinemasi.com/category/yonetmenler/">Yönetmenler</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
<div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-content_menu" class="top-header-menu"><li id="menu-item-9948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-9948"><a href="http://www.avrupasinemasi.com/category/yillar/2002/">2002</a></li>
<li id="menu-item-9949" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9949"><a href="http://www.avrupasinemasi.com/category/yillar/2003/">2003</a></li>
<li id="menu-item-9950" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9950"><a href="http://www.avrupasinemasi.com/category/yillar/2004/">2004</a></li>
<li id="menu-item-8876" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8876"><a href="http://www.avrupasinemasi.com/category/yillar/2005/">2005</a></li>
<li id="menu-item-8865" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8865"><a href="http://www.avrupasinemasi.com/category/yillar/2006/">2006</a></li>
<li id="menu-item-8863" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8863"><a href="http://www.avrupasinemasi.com/category/yillar/2007/">2007</a></li>
<li id="menu-item-8864" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8864"><a href="http://www.avrupasinemasi.com/category/yillar/2008/">2008</a></li>
<li id="menu-item-8868" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8868"><a href="http://www.avrupasinemasi.com/category/yillar/2009/">2009</a></li>
<li id="menu-item-8869" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8869"><a href="http://www.avrupasinemasi.com/category/yillar/2010/">2010</a></li>
<li id="menu-item-8866" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8866"><a href="http://www.avrupasinemasi.com/category/yillar/2011/">2011</a></li>
<li id="menu-item-8870" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8870"><a href="http://www.avrupasinemasi.com/category/yillar/2012/">2012</a></li>
<li id="menu-item-8867" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8867"><a href="http://www.avrupasinemasi.com/category/2013-2/">2013</a></li>
<li id="menu-item-8871" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8871"><a href="http://www.avrupasinemasi.com/category/yillar/2014/">2014</a></li>
<li id="menu-item-9944" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9944"><a href="http://www.avrupasinemasi.com/category/2015/">2015</a></li>
<li id="menu-item-9945" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9945"><a href="http://www.avrupasinemasi.com/category/yillar/2016/">2016</a></li>
</ul></div></div>
            </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    </div>
        <div class="td-header-sp-ads">
            
<div class="td-header-ad-wrap ">
    

</div>        </div>
    </div>
    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
            </div>
    <div class="menu-main_menu-container"><ul id="menu-main_menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-4083"><a href="http://www.avrupasinemasi.com/">ANASAYFA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7288"><a href="http://www.avrupasinemasi.com/amac/">Amaç</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1766"><a href="http://www.avrupasinemasi.com/yazarlar/">YAZARLAR</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7334"><a href="http://www.avrupasinemasi.com/author/bar_saydam/">Barış Saydam</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7335"><a href="http://www.avrupasinemasi.com/author/odanac/">Osman Danacı</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7336"><a href="http://www.avrupasinemasi.com/author/beatontheroad/">Erdem Korkmaz</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7337"><a href="http://www.avrupasinemasi.com/author/hhakkas/">Hasan Hüseyin Akkaş</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7338"><a href="http://www.avrupasinemasi.com/author/temmuzsr/">Temmuz S. Gürbüz</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7339"><a href="http://www.avrupasinemasi.com/author/guzintanyeri/">Güzin Tanyeri</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7340"><a href="http://www.avrupasinemasi.com/author/sonersezer/">Soner Sezer</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7341"><a href="http://www.avrupasinemasi.com/author/yalpertem/">Yiğitalp Ertem</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7302"><a href="http://www.avrupasinemasi.com/category/roportajlar/">RÖPORTAJLAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7303"><a href="http://www.avrupasinemasi.com/category/yonetmenler/">Yönetmenler</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.avrupasinemasi.com/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Arama" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-11138" class="post-11138 post type-post status-publish format-standard has-post-thumbnail hentry category-haber category-kitap" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.avrupasinemasi.com/"><span itemprop="title">Ana sayfa</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Tüm mesajlarını görüntüle Haber" class="entry-crumb" itemprop="url" href="http://www.avrupasinemasi.com/category/haber/"><span itemprop="title">Haber</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Yeni Çıkan Kitaplar: Sinema Kuramı"><meta itemprop="url" content = "http://www.avrupasinemasi.com/2019/06/24/yeni-cikan-kitaplar-sinema-kurami/">Yeni Çıkan Kitaplar: Sinema Kuramı</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="http://www.avrupasinemasi.com/category/haber/">Haber</a></li><li class="entry-category"><a  href="http://www.avrupasinemasi.com/category/kitap/">Kitap</a></li></ul>
            <header>
                <h1 class="entry-title">Yeni Çıkan Kitaplar: Sinema Kuramı</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name">Tarafından <a href="http://www.avrupasinemasi.com/author/avrsinema/">avrsinema</a> - </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-24T12:13:06+00:00" >24 Haziran 2019</time></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-11138">119</span></div>                    <div class="td-post-comments"><a href="http://www.avrupasinemasi.com/2019/06/24/yeni-cikan-kitaplar-sinema-kurami/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">PAYLAŞ</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.avrupasinemasi.com%2F2019%2F06%2F24%2Fyeni-cikan-kitaplar-sinema-kurami%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Yeni+%C3%87%C4%B1kan+Kitaplar%3A+Sinema+Kuram%C4%B1&url=http%3A%2F%2Fwww.avrupasinemasi.com%2F2019%2F06%2F24%2Fyeni-cikan-kitaplar-sinema-kurami%2F&via=Avrupa+Sinemas%C4%B1"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.avrupasinemasi.com/2019/06/24/yeni-cikan-kitaplar-sinema-kurami/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.avrupasinemasi.com/2019/06/24/yeni-cikan-kitaplar-sinema-kurami/&amp;media=http://www.avrupasinemasi.com/wp-content/uploads/2019/06/sinema-kurami-bela-balasz.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://i1.wp.com/www.avrupasinemasi.com/wp-content/uploads/2019/06/sinema-kurami-bela-balasz.jpg?fit=386%2C600" data-caption=""><img width="386" height="600" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.avrupasinemasi.com/wp-content/uploads/2019/06/sinema-kurami-bela-balasz.jpg?resize=386%2C600" alt="" title="sinema-kurami-bela-balasz"/></a></div>
        <p><img data-attachment-id="11139" data-permalink="http://www.avrupasinemasi.com/2019/06/24/yeni-cikan-kitaplar-sinema-kurami/sinema-kurami-bela-balasz/" data-orig-file="https://i1.wp.com/www.avrupasinemasi.com/wp-content/uploads/2019/06/sinema-kurami-bela-balasz.jpg?fit=386%2C600" data-orig-size="386,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sinema-kurami-bela-balasz" data-image-description="" data-medium-file="https://i1.wp.com/www.avrupasinemasi.com/wp-content/uploads/2019/06/sinema-kurami-bela-balasz.jpg?fit=193%2C300" data-large-file="https://i1.wp.com/www.avrupasinemasi.com/wp-content/uploads/2019/06/sinema-kurami-bela-balasz.jpg?fit=386%2C600" class="aligncenter  wp-image-11139" src="https://i1.wp.com/www.avrupasinemasi.com/wp-content/uploads/2019/06/sinema-kurami-bela-balasz.jpg?resize=300%2C466" alt="" width="300" height="466" srcset="https://i1.wp.com/www.avrupasinemasi.com/wp-content/uploads/2019/06/sinema-kurami-bela-balasz.jpg?w=386 386w, https://i1.wp.com/www.avrupasinemasi.com/wp-content/uploads/2019/06/sinema-kurami-bela-balasz.jpg?resize=193%2C300 193w, https://i1.wp.com/www.avrupasinemasi.com/wp-content/uploads/2019/06/sinema-kurami-bela-balasz.jpg?resize=270%2C420 270w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" />Bela Balazs’ın sinemanın temel kaynak eserlerinden kabul edilen Sinema Kuramı isimli kitabı Doruk Yayınları’ndan çıktı.</p>
<p>Sinema Kuramı, yalın, olgulara dayanan aynı zamanda kuramsal sonuçlar çıkaran bir eser ve sanıldığından çok daha önemli. Büyük oranda sessiz sinema döneminin analizine odaklanmış olması önemini azaltmıyor. Çünkü görsel dilin kuruluşu ve görsel dünya içinde anlamın üretilişine odaklanmış bir çalışma. Günümüzde de görsel olanın yazılı olana baskınlığı giderek artmaktadır. Bu açıdan çalışma günceldir. Geçmişi anlamak geleceği öngörebilmenin en iyi yollarından birisi olduğu için, Balázs tarihe ve tarihin sonuçlarına bakan insanlar için vazgeçilmez bir kaynaktır.</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-11138" class="share-twitter sd-button share-icon no-text" href="http://www.avrupasinemasi.com/2019/06/24/yeni-cikan-kitaplar-sinema-kurami/?share=twitter" target="_blank" title="Twitter üzerinde paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Twitter üzerinde paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-11138" class="share-facebook sd-button share-icon no-text" href="http://www.avrupasinemasi.com/2019/06/24/yeni-cikan-kitaplar-sinema-kurami/?share=facebook" target="_blank" title="Facebook'ta paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Facebook'ta paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>İlgili</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">PAYLAŞ</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.avrupasinemasi.com%2F2019%2F06%2F24%2Fyeni-cikan-kitaplar-sinema-kurami%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Yeni+%C3%87%C4%B1kan+Kitaplar%3A+Sinema+Kuram%C4%B1&url=http%3A%2F%2Fwww.avrupasinemasi.com%2F2019%2F06%2F24%2Fyeni-cikan-kitaplar-sinema-kurami%2F&via=Avrupa+Sinemas%C4%B1"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.avrupasinemasi.com/2019/06/24/yeni-cikan-kitaplar-sinema-kurami/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.avrupasinemasi.com/2019/06/24/yeni-cikan-kitaplar-sinema-kurami/&amp;media=http://www.avrupasinemasi.com/wp-content/uploads/2019/06/sinema-kurami-bela-balasz.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.avrupasinemasi.com/2019/06/24/yeni-cikan-kitaplar-sinema-kurami/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.avrupasinemasi.com/2019/06/24/yeni-cikan-kitaplar-sinema-kurami/" data-text="Yeni Çıkan Kitaplar: Sinema Kuramı" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Önceki makale</span><a href="http://www.avrupasinemasi.com/2019/06/10/anime-nere/">Anime Nere</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sonraki makale</span><a href="http://www.avrupasinemasi.com/2019/06/24/mon-roi/">Mon Roi</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.avrupasinemasi.com/author/avrsinema/"><img src="http://0.gravatar.com/avatar/cd8d1769b582a24cd3fe49dc9c806e81?s=96&#038;d=retro&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.avrupasinemasi.com/author/avrsinema/">avrsinema</a></span></div><div class="td-author-description">Sinemaya gönül veren bir grup sinefilin kurduğu Avrupa Sineması internet sitesi, Avrupa sinemasını daha geniş kitlelere tanıtmak ve bu filmlerle ilgili ufak da olsa bir tartışma ortamı yaratmak amacıyla kuruldu. Sitenin kuruluş amaçlarından biri de; tür sinemasını da yadsımadan, sinemanın sadece bir eğlence aracı olmadığının vurgusunu yapmak. Metin Erksan’dan bir alıntı yapacak olursak; bilimlerin ve sanatların varoluşlarının sınırları, geçmişin derinlikleri içindedir… Sinema bilim; sinema sanatı ve sinema bilimi kapsamında; sanatsal düşüncenin ve uygulamanın, sinemasal düşüncenin ve uygulamanın, yaratısal düşüncenin ve uygulamanın, görüntüsel düşüncenin ve uygulamanın, çekimsel düşüncenin ve uygulamanın, oluşumunu, gelişimini, dönüşümünü saptar ve oluşturur. Bu nedenle bizler de günümüzde çekilen filmler dışında, geçmişin derinliklerine doğru bir yolculuk yaparak; bu sanatı etkileyen filmleri ve yönetmenleri de tanıtmaya, eleştirmeye ve onların sinemayı nasıl algıladıklarını kavramaya gayret ediyoruz. Bir yandan da sinemanın diğer sanatlarla olan ilişkisini, filmler bağlamında tartışarak; sinemanın diğer sanatlardan ayrı düşünülemeyeceğini savunuyoruz. Bu amaçlarla, birbirinden farklı coğrafyalarda, farklı zamanlarda çekilmiş ve birbirinden farklı türlerde pek çok film eleştirisine yer vermeye çalışıyoruz. Sinemayı bir kültür olarak gören herkesin katılımına da açığız. Arzu edenler mail adresinden bizlere ulaşabilir, yazılarını paylaşabilir ve filmlerle ilgili görüşlerini iletebilir.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="avrsinema"></span><meta itemprop="datePublished" content="2019-06-24T12:13:06+00:00"><meta itemprop="dateModified" content="2019-06-24T12:13:06+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.avrupasinemasi.com/2019/06/24/yeni-cikan-kitaplar-sinema-kurami/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""></span><meta itemprop="name" content="Avrupa Sineması"></span><meta itemprop="headline " content="Yeni Çıkan Kitaplar: Sinema Kuramı"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.avrupasinemasi.com/wp-content/uploads/2019/06/sinema-kurami-bela-balasz.jpg?fit=386%2C600"><meta itemprop="width" content="386"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_5d1a96831dc76 = new tdBlock();
block_td_uid_1_5d1a96831dc76.id = "td_uid_1_5d1a96831dc76";
block_td_uid_1_5d1a96831dc76.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_2395421222 td_uid_1_5d1a96831dc76_rand","td_column_number":3,"live_filter_cur_post_id":11138,"live_filter_cur_post_author":"1"}';
block_td_uid_1_5d1a96831dc76.td_column_number = "3";
block_td_uid_1_5d1a96831dc76.block_type = "td_block_related_posts";
block_td_uid_1_5d1a96831dc76.post_count = "3";
block_td_uid_1_5d1a96831dc76.found_posts = "838";
block_td_uid_1_5d1a96831dc76.header_color = "";
block_td_uid_1_5d1a96831dc76.ajax_pagination_infinite_stop = "";
block_td_uid_1_5d1a96831dc76.max_num_pages = "280";
tdBlocksArray.push(block_td_uid_1_5d1a96831dc76);
</script><div class="td_block_wrap td_block_related_posts td_block_id_2395421222 td_uid_1_5d1a96831dc76_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_5d1a96831efee" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5d1a96831dc76" href="#">İLGİLİ MAKALELER</a><a id="td_uid_3_5d1a96831f032" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5d1a96831dc76" href="#">BU YAZARDAN DAHA FAZLASI</a></h4><div id=td_uid_1_5d1a96831dc76 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.avrupasinemasi.com/2019/06/27/kucuk-seylerin-fragmani-yayinlandi/" rel="bookmark" title="Küçük Şeyler&#8217;in Fragmanı Yayınlandı"><img width="238" height="300" class="entry-thumb" src="https://i1.wp.com/www.avrupasinemasi.com/wp-content/uploads/2019/06/Kucuk-Seyler-Afis.jpg?resize=238%2C300" alt="" title="Küçük Şeyler&#8217;in Fragmanı Yayınlandı"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.avrupasinemasi.com/2019/06/27/kucuk-seylerin-fragmani-yayinlandi/" rel="bookmark" title="Küçük Şeyler&#8217;in Fragmanı Yayınlandı">Küçük Şeyler&#8217;in Fragmanı Yayınlandı</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.avrupasinemasi.com/2019/05/06/dudley-andrew-soylesisi/" rel="bookmark" title="Dudley Andrew Söyleşisi"><img width="238" height="300" class="entry-thumb" src="https://i1.wp.com/www.avrupasinemasi.com/wp-content/uploads/2019/04/Kapak-Sinema-Nedir.jpg?resize=238%2C300" alt="" title="Dudley Andrew Söyleşisi"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.avrupasinemasi.com/2019/05/06/dudley-andrew-soylesisi/" rel="bookmark" title="Dudley Andrew Söyleşisi">Dudley Andrew Söyleşisi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.avrupasinemasi.com/2019/04/30/ifsakin-60-yilinda-kisa-film-festivali-basliyor/" rel="bookmark" title="İfsak’ın 60. Yılında Kısa Film Festivali Başlıyor"><img width="238" height="300" class="entry-thumb" src="https://i2.wp.com/www.avrupasinemasi.com/wp-content/uploads/2019/04/ifsak.jpg?resize=238%2C300" alt="" title="İfsak’ın 60. Yılında Kısa Film Festivali Başlıyor"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.avrupasinemasi.com/2019/04/30/ifsakin-60-yilinda-kisa-film-festivali-basliyor/" rel="bookmark" title="İfsak’ın 60. Yılında Kısa Film Festivali Başlıyor">İfsak’ın 60. Yılında Kısa Film Festivali Başlıyor</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d1a96831dc76" data-td_block_id="td_uid_1_5d1a96831dc76"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5d1a96831dc76" data-td_block_id="td_uid_1_5d1a96831dc76"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td-pb-padding-side">
                <h4 class=""><span>YORUM YOK</span></h4>
            </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">BİR CEVAP BIRAK <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/06/24/yeni-cikan-kitaplar-sinema-kurami/#respond" style="display:none;">Cevabı iptal et</a></small></h3>			<form action="http://www.avrupasinemasi.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Yorum:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Adı:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="E-posta:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Web sitesi:" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Beni sonraki yorumlar için e-posta ile bilgilendir.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Beni yeni yazılarda e-posta ile bilgilendir.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum Yap" /> <input type='hidden' name='comment_post_ID' value='11138' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2d960f0c39" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="149"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <script>var block_td_uid_4_5d1a9683226fa = new tdBlock();
block_td_uid_4_5d1a9683226fa.id = "td_uid_4_5d1a9683226fa";
block_td_uid_4_5d1a9683226fa.atts = '{"custom_title":"Son Ele\u015ftiriler","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","category_id":"5","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_1013148833 td_uid_4_5d1a9683226fa_rand"}';
block_td_uid_4_5d1a9683226fa.td_column_number = "1";
block_td_uid_4_5d1a9683226fa.block_type = "td_block_13";
block_td_uid_4_5d1a9683226fa.post_count = "5";
block_td_uid_4_5d1a9683226fa.found_posts = "841";
block_td_uid_4_5d1a9683226fa.header_color = "#";
block_td_uid_4_5d1a9683226fa.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d1a9683226fa.max_num_pages = "169";
tdBlocksArray.push(block_td_uid_4_5d1a9683226fa);
</script><div class="td_block_wrap td_block_13 td_block_widget td_block_id_1013148833 td_uid_4_5d1a9683226fa_rand td-pb-full-cell td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Son Eleştiriler</span></h4><div id=td_uid_4_5d1a9683226fa class="td_block_inner">
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.avrupasinemasi.com/2019/06/27/an-elephant-sitting-still/" rel="bookmark" title="An Elephant Sitting Still"><img width="341" height="477" class="entry-thumb" src="https://i2.wp.com/www.avrupasinemasi.com/wp-content/uploads/2019/06/An-Elephant-Sitting-Still.jpg?resize=341%2C477" alt="" title="An Elephant Sitting Still"/></a></div>
            <div class="meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.avrupasinemasi.com/2019/06/27/an-elephant-sitting-still/" rel="bookmark" title="An Elephant Sitting Still">An Elephant Sitting Still</a></h3>                                <div class="td-post-author-name"><a href="http://www.avrupasinemasi.com/author/odanac/">Osman Danacı</a> <span>-</span> </div>                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-27T09:54:39+00:00" >27 Haziran 2019</time></div>                <div class="td-module-comments"><a href="http://www.avrupasinemasi.com/2019/06/27/an-elephant-sitting-still/#respond">0</a></div>            </div>

        </div>

        
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.avrupasinemasi.com/2019/06/24/mon-roi/" rel="bookmark" title="Mon Roi"><img width="341" height="477" class="entry-thumb" src="https://i1.wp.com/www.avrupasinemasi.com/wp-content/uploads/2019/06/mon_roi.jpg?resize=341%2C477" alt="" title="Mon Roi"/></a></div>
            <div class="meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.avrupasinemasi.com/2019/06/24/mon-roi/" rel="bookmark" title="Mon Roi">Mon Roi</a></h3>                                <div class="td-post-author-name"><a href="http://www.avrupasinemasi.com/author/odanac/">Osman Danacı</a> <span>-</span> </div>                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-24T12:21:10+00:00" >24 Haziran 2019</time></div>                <div class="td-module-comments"><a href="http://www.avrupasinemasi.com/2019/06/24/mon-roi/#respond">0</a></div>            </div>

        </div>

        
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.avrupasinemasi.com/2019/06/10/anime-nere/" rel="bookmark" title="Anime Nere"><img width="341" height="477" class="entry-thumb" src="https://i0.wp.com/www.avrupasinemasi.com/wp-content/uploads/2019/06/anime_neri.jpg?resize=341%2C477" alt="" title="Anime Nere"/></a></div>
            <div class="meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.avrupasinemasi.com/2019/06/10/anime-nere/" rel="bookmark" title="Anime Nere">Anime Nere</a></h3>                                <div class="td-post-author-name"><a href="http://www.avrupasinemasi.com/author/odanac/">Osman Danacı</a> <span>-</span> </div>                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-10T13:01:59+00:00" >10 Haziran 2019</time></div>                <div class="td-module-comments"><a href="http://www.avrupasinemasi.com/2019/06/10/anime-nere/#respond">0</a></div>            </div>

        </div>

        
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.avrupasinemasi.com/2019/06/10/grusse-aus-fukushima/" rel="bookmark" title="Grüsse aus Fukushima"><img width="341" height="477" class="entry-thumb" src="https://i0.wp.com/www.avrupasinemasi.com/wp-content/uploads/2019/06/grusse_aus.jpg?resize=341%2C477" alt="" title="Grüsse aus Fukushima"/></a></div>
            <div class="meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.avrupasinemasi.com/2019/06/10/grusse-aus-fukushima/" rel="bookmark" title="Grüsse aus Fukushima">Grüsse aus Fukushima</a></h3>                                <div class="td-post-author-name"><a href="http://www.avrupasinemasi.com/author/odanac/">Osman Danacı</a> <span>-</span> </div>                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-10T12:58:41+00:00" >10 Haziran 2019</time></div>                <div class="td-module-comments"><a href="http://www.avrupasinemasi.com/2019/06/10/grusse-aus-fukushima/#respond">0</a></div>            </div>

        </div>

        
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.avrupasinemasi.com/2019/06/10/respire/" rel="bookmark" title="Respire"><img width="341" height="477" class="entry-thumb" src="https://i1.wp.com/www.avrupasinemasi.com/wp-content/uploads/2019/06/respire.jpg?resize=341%2C477" alt="" title="Respire"/></a></div>
            <div class="meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.avrupasinemasi.com/2019/06/10/respire/" rel="bookmark" title="Respire">Respire</a></h3>                                <div class="td-post-author-name"><a href="http://www.avrupasinemasi.com/author/odanac/">Osman Danacı</a> <span>-</span> </div>                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-10T12:55:44+00:00" >10 Haziran 2019</time></div>                <div class="td-module-comments"><a href="http://www.avrupasinemasi.com/2019/06/10/respire/#respond">0</a></div>            </div>

        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d1a9683226fa" data-td_block_id="td_uid_4_5d1a9683226fa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5d1a9683226fa" data-td_block_id="td_uid_4_5d1a9683226fa"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="widget widget_twitter_timeline"><div class="block-title"><span>Avrupa Sineması Twitter&#8217;da</span></div><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="TR" data-partner="jetpack" data-widget-id="521269899448963072" href="https://twitter.com/521269899448963072">Tweetlerim</a></aside><script>var block_td_uid_5_5d1a968328aab = new tdBlock();
block_td_uid_5_5d1a968328aab.id = "td_uid_5_5d1a968328aab";
block_td_uid_5_5d1a968328aab.atts = '{"autoplay":"","category_id":"623","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","limit":"6","offset":"","custom_title":"Frans\u0131z Sinemas\u0131","custom_url":"","header_text_color":"#","header_color":"#","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","class":"td_block_widget td_block_id_3532705513 td_uid_5_5d1a968328aab_rand"}';
block_td_uid_5_5d1a968328aab.td_column_number = "1";
block_td_uid_5_5d1a968328aab.block_type = "td_block_slide";
block_td_uid_5_5d1a968328aab.post_count = "3";
block_td_uid_5_5d1a968328aab.found_posts = "3";
block_td_uid_5_5d1a968328aab.header_color = "#";
block_td_uid_5_5d1a968328aab.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d1a968328aab.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_5_5d1a968328aab);
</script><div class="td_block_wrap td_block_slide td_normal_slide td_uid_5_5d1a968328aab_rand"><h4 class="block-title"><span>Fransız Sineması</span></h4><div id=td_uid_5_5d1a968328aab class="td_block_inner"><div id="td_uid_6_5d1a968329e1a" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_6_5d1a968329e1a_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.avrupasinemasi.com/2014/10/29/le-capital/" rel="bookmark" title="Le Capital"><img width="300" height="408" class="entry-thumb" src="https://i1.wp.com/www.avrupasinemasi.com/wp-content/uploads/2014/10/capital.jpg?resize=300%2C408" alt="" title="Le Capital"/></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="http://www.avrupasinemasi.com/2014/10/29/le-capital/" rel="bookmark" title="Le Capital">Le Capital</a></h3><span class="slide-meta-author"><div class="td-post-author-name"><a href="http://www.avrupasinemasi.com/author/avrsinema/">avrsinema</a> <span>-</span> </div><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-10-29T12:02:00+00:00" >29 Ekim 2014</time></div><div class="td-slide-views"><i class="td-icon-views"></i>1706</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="http://www.avrupasinemasi.com/2014/10/29/le-capital/#respond">0</a></div></span></div></div><div id="td_uid_6_5d1a968329e1a_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.avrupasinemasi.com/2015/01/08/grand-central/" rel="bookmark" title="Grand Central"><img width="300" height="420" class="entry-thumb" src="https://i0.wp.com/www.avrupasinemasi.com/wp-content/uploads/2015/01/GRAND-CENTRAL-UK-QUAD_final.jpg?resize=300%2C420" alt="" title="Grand Central"/></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="http://www.avrupasinemasi.com/2015/01/08/grand-central/" rel="bookmark" title="Grand Central">Grand Central</a></h3><span class="slide-meta-author"><div class="td-post-author-name"><a href="http://www.avrupasinemasi.com/author/avrsinema/">avrsinema</a> <span>-</span> </div><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-01-08T16:47:00+00:00" >8 Ocak 2015</time></div><div class="td-slide-views"><i class="td-icon-views"></i>2346</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="http://www.avrupasinemasi.com/2015/01/08/grand-central/#respond">0</a></div></span></div></div><div id="td_uid_6_5d1a968329e1a_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.avrupasinemasi.com/2014/10/02/mavi-en-sicak-renktir/" rel="bookmark" title="Mavi En Sıcak Renktir"><img width="300" height="420" class="entry-thumb" src="https://i0.wp.com/www.avrupasinemasi.com/wp-content/uploads/2014/04/blue-is-the-warmest-color.jpg?resize=300%2C420" alt="" title="Mavi En Sıcak Renktir"/></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="http://www.avrupasinemasi.com/2014/10/02/mavi-en-sicak-renktir/" rel="bookmark" title="Mavi En Sıcak Renktir">Mavi En Sıcak Renktir</a></h3><span class="slide-meta-author"><div class="td-post-author-name"><a href="http://www.avrupasinemasi.com/author/avrsinema/">avrsinema</a> <span>-</span> </div><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-10-02T15:12:00+00:00" >2 Ekim 2014</time></div><div class="td-slide-views"><i class="td-icon-views"></i>2430</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="http://www.avrupasinemasi.com/2014/10/02/mavi-en-sicak-renktir/#respond">0</a></div></span></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

<!-- Footer -->
<div class="td-footer-container td-container">
    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.avrupasinemasi.com/"><img src="" alt=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"></div></div>        </div>

        <div class="td-pb-span4">
            <script>var block_td_uid_7_5d1a96832c90d = new tdBlock();
block_td_uid_7_5d1a96832c90d.id = "td_uid_7_5d1a96832c90d";
block_td_uid_7_5d1a96832c90d.atts = '{"custom_title":"DAHA FAZLA HABER","border_top":"no_border_top","limit":3,"class":"td_block_id_3619385018 td_uid_7_5d1a96832c90d_rand"}';
block_td_uid_7_5d1a96832c90d.td_column_number = "1";
block_td_uid_7_5d1a96832c90d.block_type = "td_block_7";
block_td_uid_7_5d1a96832c90d.post_count = "3";
block_td_uid_7_5d1a96832c90d.found_posts = "1848";
block_td_uid_7_5d1a96832c90d.header_color = "";
block_td_uid_7_5d1a96832c90d.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d1a96832c90d.max_num_pages = "616";
tdBlocksArray.push(block_td_uid_7_5d1a96832c90d);
</script><div class="td_block_wrap td_block_7 td_block_id_3619385018 td_uid_7_5d1a96832c90d_rand"><h4 class="block-title"><span>DAHA FAZLA HABER</span></h4><div id=td_uid_7_5d1a96832c90d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.avrupasinemasi.com/2019/06/27/kucuk-seylerin-fragmani-yayinlandi/" rel="bookmark" title="Küçük Şeyler&#8217;in Fragmanı Yayınlandı"><img width="100" height="140" class="entry-thumb" src="https://i1.wp.com/www.avrupasinemasi.com/wp-content/uploads/2019/06/Kucuk-Seyler-Afis.jpg?resize=100%2C140" alt="" title="Küçük Şeyler&#8217;in Fragmanı Yayınlandı"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.avrupasinemasi.com/2019/06/27/kucuk-seylerin-fragmani-yayinlandi/" rel="bookmark" title="Küçük Şeyler&#8217;in Fragmanı Yayınlandı">Küçük Şeyler&#8217;in Fragmanı Yayınlandı</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-27T10:04:33+00:00" >27 Haziran 2019</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.avrupasinemasi.com/2019/06/27/an-elephant-sitting-still/" rel="bookmark" title="An Elephant Sitting Still"><img width="100" height="140" class="entry-thumb" src="https://i2.wp.com/www.avrupasinemasi.com/wp-content/uploads/2019/06/An-Elephant-Sitting-Still.jpg?resize=100%2C140" alt="" title="An Elephant Sitting Still"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.avrupasinemasi.com/2019/06/27/an-elephant-sitting-still/" rel="bookmark" title="An Elephant Sitting Still">An Elephant Sitting Still</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-27T09:54:39+00:00" >27 Haziran 2019</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.avrupasinemasi.com/2019/06/24/mon-roi/" rel="bookmark" title="Mon Roi"><img width="100" height="140" class="entry-thumb" src="https://i1.wp.com/www.avrupasinemasi.com/wp-content/uploads/2019/06/mon_roi.jpg?resize=100%2C140" alt="" title="Mon Roi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.avrupasinemasi.com/2019/06/24/mon-roi/" rel="bookmark" title="Mon Roi">Mon Roi</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-24T12:21:10+00:00" >24 Haziran 2019</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories widget widget_categories"><h4 class="block-title"><span>POPÜLER KATEGORİ</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.avrupasinemasi.com/category/elestiri/">Elestiri<span class="td-cat-no">841</span></a></li><li><a href="http://www.avrupasinemasi.com/category/haber/">Haber<span class="td-cat-no">839</span></a></li><li><a href="http://www.avrupasinemasi.com/category/ulke/fransa/">Fransa<span class="td-cat-no">161</span></a></li><li><a href="http://www.avrupasinemasi.com/category/ulke/ingiltere/">İngiltere<span class="td-cat-no">118</span></a></li><li><a href="http://www.avrupasinemasi.com/category/ulke/turkiye/">Türkiye<span class="td-cat-no">101</span></a></li><li><a href="http://www.avrupasinemasi.com/category/ulke/almanya/">Almanya<span class="td-cat-no">86</span></a></li><li><a href="http://www.avrupasinemasi.com/category/yillar/2008/">2008<span class="td-cat-no">85</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>




<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy;                 </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                                    </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



	<div style="display:none">
	<div class="grofile-hash-map-cd8d1769b582a24cd3fe49dc9c806e81">
	</div>
	</div>


    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 2.3.6 (rara)
        Deploy mode: deploy
        
        uid: 5d1a968333059
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.avrupasinemasi.com\/2019\/06\/24\/yeni-cikan-kitaplar-sinema-kurami\/":11138};
	</script>
				<script type='text/javascript' src='http://www.avrupasinemasi.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201927'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.avrupasinemasi.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.avrupasinemasi.com/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=2.3.6'></script>
<script type='text/javascript' src='http://www.avrupasinemasi.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.avrupasinemasi.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.avrupasinemasi.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"tr","ajaxurl":"http:\/\/www.avrupasinemasi.com\/wp-admin\/admin-ajax.php","nonce":"1eb13e808f","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Yorum","post_comment":"Yorum g\u00f6nder","write_comment":"Yorum Yap\u0131n...","loading_comments":"Yorumlar Y\u00fckleniyor...","download_original":"Tam boyutta g\u00f6r <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"L\u00fctfen yorumunuz ile birlikte bir metin g\u00f6nderdi\u011finizden emin olun.","no_comment_email":"L\u00fctfen yorum yapmak i\u00e7in bir eposta adresi girin.","no_comment_author":"L\u00fctfen yorum i\u00e7in ad\u0131n\u0131z\u0131 belirtin.","comment_post_error":"\u00dczg\u00fcn\u00fcz fakat yorumunuz g\u00f6nderilirken bir hata olu\u015ftu. L\u00fctfen daha sonra tekrar deneyin.","comment_approved":"Yorumunuz onayland\u0131.","comment_unapproved":"Yorumunuz denetim i\u00e7in beklemede.","camera":"Kamera","aperture":"A\u00e7\u0131kl\u0131k","shutter_speed":"Deklan\u015f\u00f6r H\u0131z\u0131","focal_length":"Odak Uzunlu\u011fu","copyright":"Telif hakk\u0131","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.avrupasinemasi.com\/log-in\/","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-posta (Gerekli)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">\u0130sim (Gerekli)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">\u0130nternet sitesi<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.avrupasinemasi.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript' src='http://www.avrupasinemasi.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script async="async" type='text/javascript' src='http://www.avrupasinemasi.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"tr","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.avrupasinemasi.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

jQuery(document).ready(function() {
    jQuery("#td_uid_6_5d1a968329e1a").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_6_5d1a968329e1a .prevButton"),
        navNextSelector: jQuery("#td_uid_6_5d1a968329e1a .nextButton")
        ,
                onSliderLoaded : td_resize_normal_slide,
                onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.avrupasinemasi.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.avrupasinemasi.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201927.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4',blog:'106294882',post:'11138',tz:'3',srv:'www.avrupasinemasi.com'} ]);
	_stq.push([ 'clickTrackerInit', '106294882', '11138' ]);
</script>
</body>
</html>